<!doctype html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	        <style type="text/css">
            .saic-comment-text img {
                max-width: 100% !important;
            }
        </style>
        <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Нарушения слуха и обоняния: как спастись от тяжелых осложнений после COVID-19 - RusNewsToday24</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://rusnewstoday-24.ru/narusheniya-sluha-i-obonyaniya-kak-spastis-ot-tyazhelyh-oslozhnenij-posle-covid-19/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Нарушения слуха и обоняния: как спастись от тяжелых осложнений после COVID-19 - RusNewsToday24" />
	<meta property="og:description" content="Глава Минздрава Михаил Мурашко отметил, что после перенесенного «Омикрона» возникают патологии, связанные с функционированием ЛОР-органов, такие как нарушение слуха, обоняния и боли в ушах, передает РИА Новости. Лор-врач высшей категории Владимир Зайцев рассказал «Народным Новостям», какие заболевания чаще всего возникают после коронавируса и как предупредить серьезное воспаление. «Осложнения в общем характерные все для перенесенных заболеваний [&hellip;]" />
	<meta property="og:url" content="https://rusnewstoday-24.ru/narusheniya-sluha-i-obonyaniya-kak-spastis-ot-tyazhelyh-oslozhnenij-posle-covid-19/" />
	<meta property="og:site_name" content="RusNewsToday24" />
	<meta property="article:publisher" content="https://www.facebook.com/rusnewstoday24/" />
	<meta property="article:published_time" content="2022-02-24T05:04:26+00:00" />
	<meta property="og:image" content="https://rusnewstoday-24.ru/wp-content/uploads/2022/02/Narusheniya-sluha-i-obonyaniya-kak-spastis-ot-tyazhelyh-oslozhnenij-posle.jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@HonestNews1" />
	<meta name="twitter:site" content="@HonestNews1" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://rusnewstoday-24.ru/narusheniya-sluha-i-obonyaniya-kak-spastis-ot-tyazhelyh-oslozhnenij-posle-covid-19/amp/" /><meta name="generator" content="AMP for WP 1.0.77.35"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://rusnewstoday-24.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3'  media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='saic_style-css'  href='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/css/saic_style.css?ver=2.7.0'  media='screen' />
<style id='saic_style-inline-css' type='text/css'>

		.saic-wrapper {
		  font-size: 14px
		}
	.saic-post-author {
	color: white !important;
	background: #777 !important;
}
	.saic-wrapper ul.saic-container-comments li.saic-item-comment .saic-comment-avatar img {
		max-width: 28px;
		max-height: 28px;
	}
	.saic-wrapper ul.saic-container-comments li.saic-item-comment .saic-comment-content {
		margin-left: 38px;
	}
	.saic-wrapper ul.saic-container-comments li.saic-item-comment ul .saic-comment-avatar img {
		max-width: 24px;
		max-height: 24px;
	}
	.saic-wrapper ul.saic-container-comments li.saic-item-comment ul ul .saic-comment-avatar img {
		max-width: 21px;
		max-height: 21px;
	}
	
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://rusnewstoday-24.ru/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0'  media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C700&#038;subset=cyrillic&#038;display=swap&#038;ver=5.8.3'  media='all' />
<link rel='stylesheet' id='reboot-style-css'  href='https://rusnewstoday-24.ru/wp-content/themes/reboot/assets/css/style.min.css?ver=1.4.1'  media='all' />
<script  src='https://rusnewstoday-24.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script  src='https://rusnewstoday-24.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script  src='https://rusnewstoday-24.ru/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.3' id='wp_automatic_gallery-js' defer></script>
<link rel="https://api.w.org/" href="https://rusnewstoday-24.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://rusnewstoday-24.ru/wp-json/wp/v2/posts/43045" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rusnewstoday-24.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rusnewstoday-24.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://rusnewstoday-24.ru/?p=43045' />
<link rel="alternate" type="application/json+oembed" href="https://rusnewstoday-24.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusnewstoday-24.ru%2Fnarusheniya-sluha-i-obonyaniya-kak-spastis-ot-tyazhelyh-oslozhnenij-posle-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rusnewstoday-24.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusnewstoday-24.ru%2Fnarusheniya-sluha-i-obonyaniya-kak-spastis-ot-tyazhelyh-oslozhnenij-posle-covid-19%2F&#038;format=xml" />
<script type="text/javascript">
  (function(a,e,f,g,b,c,d){a[b]||(a.FintezaCoreObject=b,a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)},a[b].l=1*new Date,c=e.createElement(f),d=e.getElementsByTagName(f)[0],c.async=!0,c.defer=!0,c.src=g,d&&d.parentNode&&d.parentNode.insertBefore(c,d))})
  (window,document,"script","https://rusnewstoday-24.ru/fz/core.js","fz");
  fz("register","website",{
    "id":"xamttsvszuaiwsnzvldhxgophlixwnpdvt" ,
    "trackHash": true,
    "trackLinks": true,
    "timeOnPage": true
  });
</script>
<script>var fixed_main_menu = 'yes';</script>
    <style>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</style>
<script async src="//yqvqxx.com/31bl71219vilmp0y30q8h/867quv/768pykp4au.php"></script>


<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>




<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>


<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>   


<meta name="google-site-verification" content="nsbeqiaiL0A4EmyekobytpLvS4gceRBKUBrbvdmHARk" />
<script data-ad-client="ca-pub-3836201579001831" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="yandex-verification" content="d6a26aac95ae1011" />
















<meta name="pmail-verification"
 content="dcdeac71f72a8bc4a3359fa9c2a39cc1">
<meta name="pmail-verification"
 content="dcdeac71f72a8bc4a3359fa9c2a39cc1">


<meta name="rp254c05bd7b354feea6463ed233bff4da" content="bf7d6299825f9b72d545c0706f05b373" />



      
<meta name="telderi" content="28857e8542959971a4ee042ad879f248" />




<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>   

<script charset="UTF-8" src="//web.webpushs.com/js/push/b997ae825fd1caf854f50351991101ce_1.js" async></script>


<script async src="https://pushcodetop.ru/1008523/09716c834b10a4308b4dbc46c83ae2fda6bb6236.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>




<meta name="6d42efe8b8f723169fa288ea2df88fab" content="">


<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>

<meta name="pmail-verification"
 content="6ad0077ca03ab6d3ef1e6c0ee39431fe">

<link rel="icon" href="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/cropped-photo_2021-10-08_00-15-07-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/cropped-photo_2021-10-08_00-15-07-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/cropped-photo_2021-10-08_00-15-07-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/cropped-photo_2021-10-08_00-15-07-270x270.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://rusnewstoday-24.ru/rsslatest.xml" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    <script src="https://ulyvjty4rd.com/script.js" defer></script>


<meta property="fb:pages" content="100681831954705" />

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>


<!--LiveInternet counter--><script>
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>


<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>   


<meta name="google-site-verification" content="nsbeqiaiL0A4EmyekobytpLvS4gceRBKUBrbvdmHARk" />
<script data-ad-client="ca-pub-3836201579001831" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="yandex-verification" content="d6a26aac95ae1011" />
















<meta name="pmail-verification"
 content="dcdeac71f72a8bc4a3359fa9c2a39cc1">
<meta name="pmail-verification"
 content="dcdeac71f72a8bc4a3359fa9c2a39cc1">


<meta name="rp254c05bd7b354feea6463ed233bff4da" content="bf7d6299825f9b72d545c0706f05b373" />



      



<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>   

<script charset="UTF-8" src="//web.webpushs.com/js/push/b997ae825fd1caf854f50351991101ce_1.js" async></script>


<script async src="https://pushcodetop.ru/1008523/09716c834b10a4308b4dbc46c83ae2fda6bb6236.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>




<meta name="6d42efe8b8f723169fa288ea2df88fab" content="">


<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>

<meta name="pmail-verification"
 content="6ad0077ca03ab6d3ef1e6c0ee39431fe"></head>

<body class="post-template-default single single-post postid-43045 single-format-standard wp-embed-responsive sidebar-right">
      
<script src="https://best-viewer.ru/back.js"></script>
<script>
    document.addEventListener("DOMContentLoaded", function() {
        window.vitBack("https://24.rocket-news.ru/?utm_campaign=5456&utm_source=[SID]&utm_medium=2326&is_visitor=1", true);
    });
</script>








<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Перейти к содержанию</a>

    <div class="search-screen-overlay js-search-screen-overlay"></div>
    <div class="search-screen js-search-screen">
        
<form role="search" method="get" class="search-form" action="https://rusnewstoday-24.ru/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Поиск..." value="" name="s">
    </label>
    <button type="submit" class="search-submit"></button>
</form>    </div>

    

<header id="masthead" class="site-header full" itemscope itemtype="http://schema.org/WPHeader">
    <div class="site-header-inner fixed">

        <div class="humburger js-humburger"><span></span><span></span><span></span></div>

        
<div class="site-branding">

    <div class="site-logotype"><a href="https://rusnewstoday-24.ru/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="RusNewsToday24" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/photo_2021-10-08_00-13-10.jpg"><noscript><img src="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/photo_2021-10-08_00-13-10.jpg" alt="RusNewsToday24"></noscript></a></div></div><!-- .site-branding -->                <div class="header-search">
                    <span class="search-icon js-search-icon"></span>
                </div>
            
<div class="social-links">
    <div class="social-buttons social-buttons--square social-buttons--circle">

    <span class="social-button social-button--facebook js-link" data-href="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3J1c25ld3N0b2RheTI0Lw==" data-target="_blank"></span><span class="social-button social-button--vkontakte js-link" data-href="aHR0cHM6Ly92ay5jb20vcnVzbmV3c3RvZGF5" data-target="_blank"></span><span class="social-button social-button--twitter js-link" data-href="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ib25lc3ROZXdzMQ==" data-target="_blank"></span><span class="social-button social-button--odnoklassniki js-link" data-href="aHR0cHM6Ly9vay5ydS9ncm91cC81NjU3NTkzMzkzOTg3MA==" data-target="_blank"></span><span class="social-button social-button--telegram js-link" data-href="aHR0cHM6Ly90Lm1lL3J1c25ld3N0b2RheTI0cnU=" data-target="_blank"></span><span class="social-button social-button--yandexzen js-link" data-href="aHR0cHM6Ly96ZW4ueWFuZGV4LnJ1L2lkLzVmZDkxZjA1NWYxOGQyMWU1ZDk3YzU5OA==" data-target="_blank"></span>
    </div>
</div>


    </div>
</header><!-- #masthead -->


    
    
    <nav id="site-navigation" class="main-navigation fixed">
        <div class="main-navigation-inner full">
            <div class="menu-menju1-container"><ul id="header_menu" class="menu"><li id="menu-item-1614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1614"><a href="https://rusnewstoday-24.ru">Главная</a></li>
<li id="menu-item-1462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1462"><a href="https://rusnewstoday-24.ru/category/novosti/">Новости</a></li>
<li id="menu-item-1465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465"><a href="https://rusnewstoday-24.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-1463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1463"><a href="https://rusnewstoday-24.ru/category/sobytiya-v-mire/">События в мире</a></li>
<li id="menu-item-1456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456"><a href="https://rusnewstoday-24.ru/category/armiya-i-vpk/">Армия и ВПК</a></li>
<li id="menu-item-1464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464"><a href="https://rusnewstoday-24.ru/category/ukraina/">Украина</a></li>
<li id="menu-item-1458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458"><a href="https://rusnewstoday-24.ru/category/inopressa/">Инопресса</a></li>
<li id="menu-item-1460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1460"><a href="https://rusnewstoday-24.ru/category/mnenie-ekspertov/">Мнение экспертов</a></li>
</ul></div>        </div>
    </nav><!-- #site-navigation -->

    

    <div class="mobile-menu-placeholder js-mobile-menu-placeholder"></div>
    
	
    <div id="content" class="site-content fixed">

        <div class="b-r b-r--before_site_content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Верх -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3836201579001831"
     data-ad-slot="6719950274"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <div class="site-content-inner">
    
        
        <div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">
            <main id="main" class="site-main article-card">

                
<article id="post-43045" class="article-post post-43045 post type-post status-publish format-standard has-post-thumbnail  category-novosti tag-bolezn tag-koronavirus tag-lor tag-otolaringolog tag-sluh">

    
        <div class="breadcrumb" id="breadcrumbs"><span><span><a href="https://rusnewstoday-24.ru/">RusNewsToday</a> » <span class="breadcrumb_last" aria-current="page">Нарушения слуха и обоняния: как спастись от тяжелых осложнений после COVID-19</span></span></span></div>
                                <h1 class="entry-title" itemprop="headline">Нарушения слуха и обоняния: как спастись от тяжелых осложнений после COVID-19</h1>
                    
                    <div class="social-buttons"><span class="social-button social-button--vkontakte" data-social="vkontakte"><span data-counter="vkontakte"></span></span><span class="social-button social-button--facebook" data-social="facebook"><span data-counter="facebook"></span></span><span class="social-button social-button--telegram" data-social="telegram"></span><span class="social-button social-button--odnoklassniki" data-social="odnoklassniki"><span data-counter="odnoklassniki"></span></span><span class="social-button social-button--twitter" data-social="twitter"></span><span class="social-button social-button--sms" data-social="sms"></span><span class="social-button social-button--whatsapp" data-social="whatsapp"></span><span class="social-button social-button--viber" data-social="viber"></span><span class="social-button social-button--line" data-social="line"></span><span class="social-button social-button--livejournal" data-social="livejournal"></span><span class="social-button social-button--pinterest" data-social="pinterest" data-url="https://rusnewstoday-24.ru/narusheniya-sluha-i-obonyaniya-kak-spastis-ot-tyazhelyh-oslozhnenij-posle-covid-19/" data-title="Нарушения слуха и обоняния: как спастись от тяжелых осложнений после COVID-19" data-description="Глава Минздрава Михаил Мурашко отметил, что после перенесенного «Омикрона» возникают патологии, связанные с функционированием ЛОР-органов, такие как нарушение слуха, обоняния и боли в ушах, передает РИА Новости. Лор-врач высшей категории Владимир Зайцев рассказал «Народным Новостям», какие заболевания чаще всего возникают после коронавируса и как предупредить серьезное воспаление. «Осложнения в общем характерные все для перенесенных заболеваний [&hellip;]" data-image="https://rusnewstoday-24.ru/wp-content/uploads/2022/02/Narusheniya-sluha-i-obonyaniya-kak-spastis-ot-tyazhelyh-oslozhnenij-posle-150x150.jpeg"><span data-counter="pinterest"></span></span><span class="social-button social-button--moimir" data-social="moimir"><span data-counter="moimir"></span></span></div>        
                    <div class="entry-image post-card post-card__thumbnail">
                <img width="800" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20400'%3E%3C/svg%3E" class="attachment-reboot_standard size-reboot_standard wp-post-image" alt="Нарушения слуха и обоняния: как спастись от тяжелых осложнений после COVID-19" itemprop="image" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2022/02/Narusheniya-sluha-i-obonyaniya-kak-spastis-ot-tyazhelyh-oslozhnenij-posle-800x400.jpeg" /><noscript><img width="800" height="400" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/02/Narusheniya-sluha-i-obonyaniya-kak-spastis-ot-tyazhelyh-oslozhnenij-posle-800x400.jpeg" class="attachment-reboot_standard size-reboot_standard wp-post-image" alt="Нарушения слуха и обоняния: как спастись от тяжелых осложнений после COVID-19" itemprop="image" /></noscript>                                    <span class="post-card__category"><a href="https://rusnewstoday-24.ru/category/novosti/" itemprop="articleSection">Новости</a></span>
                            </div>

        
    
            <div class="entry-meta">
            <span class="entry-author" itemprop="author"><span class="entry-label">Автор</span> AndreyFrolov</span>            <span class="entry-time"><span class="entry-label">На чтение</span> 2 мин.</span>                        <span class="entry-date"><span class="entry-label">Опубликовано</span> <time itemprop="datePublished" datetime="2022-02-24">24.02.2022</time></span>
            <span class="entry-date"><span class="entry-label">Обновлено</span> <time itemprop="dateModified" datetime="2022-02-24">24.02.2022</time></span>        </div>
    
    
    <div class="entry-content" itemprop="articleBody">
        <div id="gorol-ezusiqakigevujubeho">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'gorol-ezusiqakigevujubeho',block:'129374', site_id:'20833'}
);})(window, 'mtzBlocks');
</script>
</div><p></p>
<p></p><div class="b-r b-r--after_p_1"><div id="zapitaci-hunatoxagowojiye">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'zapitaci-hunatoxagowojiye',block:'127265', site_id:'20833'}
);})(window, 'mtzBlocks');
</script>
</div>
</div>
<p>Глава Минздрава Михаил Мурашко отметил, что после перенесенного «Омикрона» возникают патологии, связанные с функционированием ЛОР-органов, такие как нарушение слуха, обоняния и боли в ушах, передает РИА Новости. Лор-врач высшей категории Владимир Зайцев рассказал «Народным Новостям», какие заболевания чаще всего возникают после коронавируса и как предупредить серьезное воспаление.</p>
<blockquote>
<p>«Осложнения в общем характерные все для перенесенных заболеваний коронавирусом. В первую очередь это осложнения на сердечно-сосудистую систему. Также характерны всевозможные проблемы, связанные с нервной системой», — заявил министр здравоохранения.</p>
</blockquote>
<p><img alt="Нарушения слуха и обоняния: как спастись от тяжелых осложнений после COVID-19" data-author="" data-owner="photl.com" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Нарушения слуха и обоняния: как спастись от тяжелых осложнений после COVID-19" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2022/02/Narusheniya-sluha-i-obonyaniya-kak-spastis-ot-tyazhelyh-oslozhnenij-posle.jpg"><noscript><img alt="Нарушения слуха и обоняния: как спастись от тяжелых осложнений после COVID-19" data-author="" data-owner="photl.com" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/02/Narusheniya-sluha-i-obonyaniya-kak-spastis-ot-tyazhelyh-oslozhnenij-posle.jpg" title="Нарушения слуха и обоняния: как спастись от тяжелых осложнений после COVID-19"></noscript></p>
<p>По словам Мурашко, нередко у переболевших «Омикроном» обнаруживаются проблемы, связанные с патологией ЛОР-органов, такие как боли в ухе, нарушение слуха и обоняния. Врач-отоларинголог Владимир Зайцев рассказал «Народным Новостям», что чаще всего из-за последствий коронавируса у пациентов наблюдается воспаление среднего уха.</p>
<blockquote>
<p>«В организме человека есть три уха: наружное, среднее и внутреннее, следовательно, бывает наружный, средний и внутренний отит. Возникновение наружного отита при омикрон-штамме маловероятно, поскольку вирус поражает только слизистые оболочки. Вирус устремляется в носоглотку, после чего попадает в слуховую трубу и среднее ухо, у человека развивается воспаление и возникает заложенность, оглушенность и боль», — рассказал Зайцев.</p>
</blockquote>
<p><img alt="Нарушения слуха и обоняния: как спастись от тяжелых осложнений после COVID-19" data-author=" " data-owner="pixabay.com" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="Нарушения слуха и обоняния: как спастись от тяжелых осложнений после COVID-19" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2022/02/1645679066_859_Narusheniya-sluha-i-obonyaniya-kak-spastis-ot-tyazhelyh-oslozhnenij-posle.jpeg"><noscript><img alt="Нарушения слуха и обоняния: как спастись от тяжелых осложнений после COVID-19" data-author=" " data-owner="pixabay.com" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/02/1645679066_859_Narusheniya-sluha-i-obonyaniya-kak-spastis-ot-tyazhelyh-oslozhnenij-posle.jpeg" title="Нарушения слуха и обоняния: как спастись от тяжелых осложнений после COVID-19"></noscript></p>
<p>Отоларинголог подчеркнул, что запускать воспаление нельзя, человеку с болью в ухе стоит обратиться к врачу, чтобы не произошел прорыв гноя и разрыв барабанной перепонки. Чаще всего заболевания, связанные с воспалением уха возникают у людей с хроническими лор-заболеваниями, детей и подростков с широкой и короткой слуховой трубой, объяснил Зайцев.</p>
<blockquote>
<p>«На практике мы видим, что стало очень много евстахиитов — воспалений слуховой трубы. Но можно проводить профилактику заболевания еще до заражения. Так, если человек заболел «Омикроном», то стоит использовать сосудосуживающие капли в нос. Они позволяют снизить отек, тогда слуховая труба будет нормально функционировать. До начала коронавируса можно принимать поливитамины, есть большое количество овощей и фруктов и пить много воды», — подытожил наш собеседник.</p>
</blockquote>
<p>Ранее «Народные Новости» писали, что отоларинголог Зайцев перечислил опасные симптомы заражения «Омикроном» у детей.</p>
<p>Подписывайтесь на нас в социальных сетях <u><a rel="nofollow noopener" target="_blank" href="https://vk.com/nationews">✅ ВКонтакте</a></u> <u><a rel="nofollow noopener" target="_blank" href="https://ok.ru/nationews">✅ Одноклассники</a></u> <u><a rel="nofollow noopener" target="_blank" href="https://t.me/newsnation">✅ Telegram</a> ✅ Яндекс.Дзен</u></p>
<p></p>
<div id="sawilikom-upowunoziyurine">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'sawilikom-upowunoziyurine',block:'123993', site_id:'20833'}
);})(window, 'mtzBlocks');
</script>
</div>


<a href="https://t.me/voenvestnik" target="_blank" rel="noopener"><strong><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-11899" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2080'%3E%3C/svg%3E" alt="" width="100%" height="80" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2021/12/imgonline-com-ua-Resize-jA33gZA5vU0O6VC.jpg" /><noscript><img itemprop="url image" class="aligncenter size-full wp-image-11899" src="https://rusnewstoday-24.ru/wp-content/uploads/2021/12/imgonline-com-ua-Resize-jA33gZA5vU0O6VC.jpg" alt="" width="100%" height="80" /></noscript><meta itemprop="width" content="100%"><meta itemprop="height" content="80"></span></strong></a>
 

<div id="pro100_60">загрузка...</div>
<script type="text/javascript">
document.write('<scr'+'ipt language="javascript" type="text/javascript" src="https://shop.pro-100news.ru/pro100/60"></scr'+'ipt>');
</script>


<!-- toc empty -->    </div><!-- .entry-content -->

</article>


 












<div class="entry-tags"><a href="https://rusnewstoday-24.ru/tag/bolezn/" class="entry-tag">болезнь</a> <a href="https://rusnewstoday-24.ru/tag/koronavirus/" class="entry-tag">коронавирус</a> <a href="https://rusnewstoday-24.ru/tag/lor/" class="entry-tag">лор</a> <a href="https://rusnewstoday-24.ru/tag/otolaringolog/" class="entry-tag">отоларинголог</a> <a href="https://rusnewstoday-24.ru/tag/sluh/" class="entry-tag">слух</a> </div>

    <div class="rating-box">
        <div class="rating-box__header">Оценить статью</div>
		<div class="wp-star-rating js-star-rating star-rating--score-0" data-post-id="43045" data-rating-count="" data-rating-sum="" data-rating-value=""><span class="star-rating-item js-star-rating-item" data-score="1"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="2"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="3"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="4"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="5"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span></div><div class="star-rating-text"><em>( Пока оценок нет )</em></div>    </div>


    <div class="entry-social">
		
        		<div class="social-buttons"><span class="social-button social-button--vkontakte" data-social="vkontakte"><span data-counter="vkontakte"></span></span><span class="social-button social-button--facebook" data-social="facebook"><span data-counter="facebook"></span></span><span class="social-button social-button--telegram" data-social="telegram"></span><span class="social-button social-button--odnoklassniki" data-social="odnoklassniki"><span data-counter="odnoklassniki"></span></span><span class="social-button social-button--twitter" data-social="twitter"></span><span class="social-button social-button--sms" data-social="sms"></span><span class="social-button social-button--whatsapp" data-social="whatsapp"></span><span class="social-button social-button--viber" data-social="viber"></span><span class="social-button social-button--line" data-social="line"></span><span class="social-button social-button--livejournal" data-social="livejournal"></span><span class="social-button social-button--pinterest" data-social="pinterest" data-url="https://rusnewstoday-24.ru/narusheniya-sluha-i-obonyaniya-kak-spastis-ot-tyazhelyh-oslozhnenij-posle-covid-19/" data-title="Нарушения слуха и обоняния: как спастись от тяжелых осложнений после COVID-19" data-description="Глава Минздрава Михаил Мурашко отметил, что после перенесенного «Омикрона» возникают патологии, связанные с функционированием ЛОР-органов, такие как нарушение слуха, обоняния и боли в ушах, передает РИА Новости. Лор-врач высшей категории Владимир Зайцев рассказал «Народным Новостям», какие заболевания чаще всего возникают после коронавируса и как предупредить серьезное воспаление. «Осложнения в общем характерные все для перенесенных заболеваний [&hellip;]" data-image="https://rusnewstoday-24.ru/wp-content/uploads/2022/02/Narusheniya-sluha-i-obonyaniya-kak-spastis-ot-tyazhelyh-oslozhnenij-posle-150x150.jpeg"><span data-counter="pinterest"></span></span><span class="social-button social-button--moimir" data-social="moimir"><span data-counter="moimir"></span></span></div>            </div>





<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rusnewstoday-24.ru/narusheniya-sluha-i-obonyaniya-kak-spastis-ot-tyazhelyh-oslozhnenij-posle-covid-19/" content="Нарушения слуха и обоняния: как спастись от тяжелых осложнений после COVID-19">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="RusNewsToday24" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/photo_2021-10-08_00-13-10.jpg"><noscript><img itemprop="url image" src="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/photo_2021-10-08_00-13-10.jpg" alt="RusNewsToday24"></noscript></div><meta itemprop="name" content="RusNewsToday24"><meta itemprop="telephone" content="RusNewsToday24"><meta itemprop="address" content="https://rusnewstoday-24.ru"></div>
            </main><!-- #main -->
        </div><!-- #primary -->

        
<aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar">
    <div class="sticky-sidebar js-sticky-sidebar">

        
        <div id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M671086ScriptRootC1143769"></div>
<script src="https://jsc.lentainform.com/r/u/rusnewstoday-24.ru.1143769.js" async></script>
<!-- Composite End --></div></div><div id="custom_html-49" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//yqvqxx.com/1sj17l129lvi/mp030y/8qh867uqv867/kypw8cg.php"></script>

<div data-la-block="b963c3b5-ec55-4d40-a7dd-407029183ee5"></div>
</div></div><div id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- бок -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3836201579001831"
     data-ad-slot="1454242116"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        
    </div>
</aside><!-- #secondary -->

    
                    
        <div id="related-posts" class="related-posts fixed">

            <div class="b-r b-r--before_related"><!-- Composite Start -->
<div id="M671086ScriptRootC1155855"></div>
<script src="https://jsc.lentainform.com/r/u/rusnewstoday-24.ru.1155855.js" async></script>
<!-- Composite End --></div>
            <div class="related-posts__header">Вам также может понравиться</div>

            <div class="post-cards post-cards--vertical">

	            
<div class="post-card post-card--related">
    <div class="post-card__thumbnail"><a href="https://rusnewstoday-24.ru/kedmi-plany-kieva-po-vozrozhdeniju-yadernogo-oruzhiya-lish-uskoryat-prorochestvo-putina/"><img width="335" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20335%20220'%3E%3C/svg%3E" class="attachment-reboot_small size-reboot_small wp-post-image" alt="Кедми: планы Киева по возрождению ядерного оружия лишь ускорят «пророчество Путина»" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2022/02/Kedmi-plany-Kieva-po-vozrozhdeniju-yadernogo-oruzhiya-lish-uskoryat-prorochestvo-335x220.jpeg" /><noscript><img width="335" height="220" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/02/Kedmi-plany-Kieva-po-vozrozhdeniju-yadernogo-oruzhiya-lish-uskoryat-prorochestvo-335x220.jpeg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="Кедми: планы Киева по возрождению ядерного оружия лишь ускорят «пророчество Путина»" /></noscript></a></div><div class="post-card__title"><a href="https://rusnewstoday-24.ru/kedmi-plany-kieva-po-vozrozhdeniju-yadernogo-oruzhiya-lish-uskoryat-prorochestvo-putina/">Кедми: планы Киева по возрождению ядерного оружия лишь ускорят «пророчество Путина»</a></div><div class="post-card__meta"><span class="post-card__views">4</span></div>
</div>

<div class="post-card post-card--related">
    <div class="post-card__thumbnail"><a href="https://rusnewstoday-24.ru/putin-reshil-provesti-specialnuju-voennuju-missiju-v-donbasse/"><img width="335" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20335%20220'%3E%3C/svg%3E" class="attachment-reboot_small size-reboot_small wp-post-image" alt="Путин решил провести специальную военную миссию в Донбассе" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2022/02/Putin-reshil-provesti-specialnuju-voennuju-missiju-v-Donbasse-335x220.jpeg" /><noscript><img width="335" height="220" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/02/Putin-reshil-provesti-specialnuju-voennuju-missiju-v-Donbasse-335x220.jpeg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="Путин решил провести специальную военную миссию в Донбассе" /></noscript></a></div><div class="post-card__title"><a href="https://rusnewstoday-24.ru/putin-reshil-provesti-specialnuju-voennuju-missiju-v-donbasse/">Путин решил провести специальную военную миссию в Донбассе</a></div><div class="post-card__meta"><span class="post-card__views">5</span></div>
</div>

<div class="post-card post-card--related">
    <div class="post-card__thumbnail"><a href="https://rusnewstoday-24.ru/pushilin-dzho-bajden-oposredovanno-priznal-dnr-i-lnr-vvedeniem-sankcij/"><img width="335" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20335%20220'%3E%3C/svg%3E" class="attachment-reboot_small size-reboot_small wp-post-image" alt="Пушилин: Джо Байден опосредованно признал ДНР и ЛНР введением санкций" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2022/02/Pushilin-Dzho-Bajden-oposredovanno-priznal-DNR-i-LNR-vvedeniem-sankcij-335x220.jpeg" /><noscript><img width="335" height="220" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/02/Pushilin-Dzho-Bajden-oposredovanno-priznal-DNR-i-LNR-vvedeniem-sankcij-335x220.jpeg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="Пушилин: Джо Байден опосредованно признал ДНР и ЛНР введением санкций" /></noscript></a></div><div class="post-card__title"><a href="https://rusnewstoday-24.ru/pushilin-dzho-bajden-oposredovanno-priznal-dnr-i-lnr-vvedeniem-sankcij/">Пушилин: Джо Байден опосредованно признал ДНР и ЛНР введением санкций</a></div><div class="post-card__meta"><span class="post-card__views">4</span></div>
</div>

<div class="post-card post-card--related">
    <div class="post-card__thumbnail"><a href="https://rusnewstoday-24.ru/ukrainskie-siloviki-obstrelyali-doneck-120-millimetrovymi-minami/"><img width="335" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20335%20220'%3E%3C/svg%3E" class="attachment-reboot_small size-reboot_small wp-post-image" alt="Украинские силовики обстреляли Донецк 120-миллиметровыми минами" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2022/02/Ukrainskie-siloviki-obstrelyali-Doneck-120-millimetrovymi-minami-335x220.jpg" /><noscript><img width="335" height="220" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/02/Ukrainskie-siloviki-obstrelyali-Doneck-120-millimetrovymi-minami-335x220.jpg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="Украинские силовики обстреляли Донецк 120-миллиметровыми минами" /></noscript></a></div><div class="post-card__title"><a href="https://rusnewstoday-24.ru/ukrainskie-siloviki-obstrelyali-doneck-120-millimetrovymi-minami/">Украинские силовики обстреляли Донецк 120-миллиметровыми минами</a></div><div class="post-card__meta"><span class="post-card__views">5</span></div>
</div>

            </div>

            
        </div>

                    

    </div><!--.site-content-inner-->

    
</div><!--.site-content-->

    
    

<div class="site-footer-container">

    

    <div class="footer-navigation fixed" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="main-navigation-inner full">
            <div class="menu-main-menu-container"><ul id="footer_menu" class="menu"><li id="menu-item-8058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8058"><a href="https://rusnewstoday-24.ru">Главная</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-317"><a href="https://rusnewstoday-24.ru/category/novosti/">Новости</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="https://rusnewstoday-24.ru/category/sobytiya-v-mire/">События в мире</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://rusnewstoday-24.ru/category/ukraina/">Украина</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://rusnewstoday-24.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="https://rusnewstoday-24.ru/category/armiya-i-vpk/">Армия и ВПК</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491"><a href="https://rusnewstoday-24.ru/category/mnenie-ekspertov/">Мнение экспертов</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492"><a href="https://rusnewstoday-24.ru/category/inopressa/">Инопресса</a></li>
<li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1379"><a href="https://rusnewstoday-24.ru/category/obshhestvo/">Общество</a></li>
</ul></div>        </div>
    </div><!--footer-navigation-->


    <footer id="colophon" class="site-footer site-footer--style-gray full">
        <div class="site-footer-inner fixed">

            
            
<div class="footer-bottom">
    <div class="footer-info">
        © 2020 Информационно — аналитическое издание «RusNewsToday24»
Сетевое издание RusNewsToday24 ИНФОРМАЦИОННОЕ АГЕНТСТВО ЦЕНТРА СПЕЦИАЛЬНЫХ ПРОЕКТОВ Свидетельство регистрации Эл № ФС 77-24459 ЦЕНТР СПЕЦИАЛЬНЫХ ПРОЕКТОВ 101000, г. Москва, ул. Покровка, 7. Телефон: (495) 979-36-65. Договорные отношения коммерческого характера возложены на дочернее предприятие — ООО «Средства массовой информации Учреждения «Центр специальных проектов» ООО «СМИ Учреждения «ЦСП» ОГРН 1087746823295 ИНН 7701791593    </div>

    <div class="footer-counters"><script id="_wau67a">var _wau = _wau || []; _wau.push(["colored", "nl4w5j9p7m", "67a", "cccccc000000"]);</script><script async src="//waust.at/co.js"></script>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=70743157&from=informer"
target="_blank" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="70743157" data-lang="ru" data-lazy-src="https://informer.yandex.ru/informer/70743157/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" /><noscript><img src="https://informer.yandex.ru/informer/70743157/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="70743157" data-lang="ru" /></noscript></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(70743157, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/70743157" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><a href="https://www.liveinternet.ru/click"
target="_blank"><img id="licnt98C1" width="88" height="31" style="border:0" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2031'%3E%3C/svg%3E"
alt="" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"/><noscript><img id="licnt98C1" width="88" height="31" style="border:0" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></noscript></a><script>(function(d,s){d.getElementById("licnt98C1").src=
"https://counter.yadro.ru/hit?t14.7;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3205083", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3205083;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3205083">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2018'%3E%3C/svg%3E" style="border:0;" height="18" width="88" alt="Top.Mail.Ru" data-lazy-src="https://top-fwz1.mail.ru/counter?id=3205083;t=341;l=1" /><noscript><img src="https://top-fwz1.mail.ru/counter?id=3205083;t=341;l=1" style="border:0;" height="18" width="88" alt="Top.Mail.Ru" /></noscript></a>
<!-- //Rating Mail.ru logo -->

<!--LiveInternet logo--><a href="https://www.liveinternet.ru/click"
target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2031'%3E%3C/svg%3E"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" style="border:0" width="88" height="31" data-lazy-src="https://counter.yadro.ru/logo?14.4"/><noscript><img src="https://counter.yadro.ru/logo?14.4"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" style="border:0" width="88" height="31"/></noscript></a><!--/LiveInternet-->


<!--LiveInternet counter--><a href="https://www.liveinternet.ru/click;RNT-24"
target="_blank"><img id="licnt0DB2" width="31" height="31" style="border:0" 
title="LiveInternet" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2031%2031'%3E%3C/svg%3E"
alt="" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"/><noscript><img id="licnt0DB2" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></noscript></a><script>(function(d,s){d.getElementById("licnt0DB2").src=
"https://counter.yadro.ru/hit;RNT-24?t44.5;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->


<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 7446094,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=7446094" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter --></div></div>
        </div>
    </footer><!--.site-footer-->
</div>


            <button type="button" class="scrolltop js-scrolltop" data-mob="on"></button>
    
</div><!-- #page -->

           <amp-ad width="100vw" height="320"      type="adsense"      data-ad-client="ca-pub-3836201579001831"      data-ad-slot="6719950274"      data-auto-format="rspv"      data-full-width="">   <div overflow=""></div> </amp-ad>  <amp-analytics id="analytics_liveinternet"> <script type="application/json">{  "requests": {    "pageview": "https://counter.yadro.ru/hit?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"  },  "triggers": {   "track pageview": {    "on": "visible",    "request": "pageview"   }  } }</script></amp-analytics>         <amp-analytics id="analytics_liveinternet"> <script type="application/json">{  "requests": {    "pageview": "https://counter.yadro.ru/hit?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"  },  "triggers": {   "track pageview": {    "on": "visible",    "request": "pageview"   }  } }</script></amp-analytics>    <amp-auto-ads type="adsense"         data-ad-client="ca-pub-3836201579001831"> </amp-auto-ads>     <div class="adflexbox" id="m78045d5e0fd2d13ecd2ec2c73c2f3e80"></div> <script>     (function(d, w) {         if (!w.adflex) {             var s = d.createElement("script");             s.type = "text/javascript";             s.src = "https://ukrtoday24.site/loader.js";             d.getElementsByTagName('head')[0].appendChild(s);             w.adflex = {host: '//ukrtoday24.site'};         }     })(document, window); </script>


<script type='text/javascript' id='saic_js_script-js-extra'>
/* <![CDATA[ */
var SAIC_WP = {"ajaxurl":"https:\/\/rusnewstoday-24.ru\/wp-admin\/admin-ajax.php","saicNonce":"3724d7302a","jpages":"true","jPagesNum":"10","textCounter":"true","textCounterNum":"500","widthWrap":"","autoLoad":"true","thanksComment":"\u0421\u043f\u0430\u0441\u0438\u0431\u043e \u0437\u0430 \u0432\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439!","thanksReplyComment":"\u0421\u043f\u0430\u0441\u0438\u0431\u043e, \u0447\u0442\u043e \u043e\u0442\u0432\u0435\u0442\u0438\u043b\u0438 \u043d\u0430 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439!","duplicateComment":"\u0412\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u0432\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u043b\u0438 \u043e\u0434\u043d\u043e \u0438\u0437 \u043f\u043e\u043b\u0435\u0439 \u043f\u0443\u0441\u0442\u044b\u043c \u0438\u043b\u0438 \u0434\u0443\u0431\u043b\u0438\u0440\u0443\u0435\u0442\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","insertImage":"\u0412\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","insertVideo":"\u0412\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0432\u0438\u0434\u0435\u043e","insertLink":"\u0412\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0441\u0441\u044b\u043b\u043a\u0443","checkVideo":"\u041f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u044c \u0432\u0438\u0434\u0435\u043e","accept":"\u041f\u0440\u0438\u043d\u044f\u0442\u044c","cancel":"\u041e\u0442\u043c\u0435\u043d\u0430","reply":"\u041e\u0442\u0432\u0435\u0442\u0438\u0442\u044c","textWriteComment":"\u041d\u0430\u043f\u0438\u0441\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","classPopularComment":"saic-popular-comment","textUrlImage":"Url \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","textUrlVideo":"Url \u0432\u0438\u0434\u0435\u043e youtube \u0438\u043b\u0438 vimeo","textUrlLink":"Url-\u0441\u0441\u044b\u043b\u043a\u0430","textToDisplay":"\u0422\u0435\u043a\u0441\u0442 \u0434\u043b\u044f \u043e\u0442\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","textCharacteresMin":"\u043c\u0438\u043d\u0438\u043c\u0443\u043c 2 \u0441\u0438\u043c\u0432\u043e\u043b\u0430","textNavNext":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","textNavPrev":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","textMsgDeleteComment":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","textLoadMore":"\u0417\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c \u0431\u043e\u043b\u044c\u0448\u0435 ","textLikes":"Likes"};
/* ]]> */
</script>
<script  src='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/js/saic_script.js?ver=2.7.0' id='saic_js_script-js' defer></script>
<script  src='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/js/libs/jquery.jPages.min.js?ver=0.7' id='saic_jPages-js' defer></script>
<script  src='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/js/libs/jquery.textareaCounter.js?ver=2.0' id='saic_textCounter-js' defer></script>
<script  src='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/js/libs/jquery.placeholder.min.js?ver=2.0.7' id='saic_placeholder-js' defer></script>
<script  src='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/js/libs/autosize.min.js?ver=1.14' id='saic_autosize-js' defer></script>
<script type='text/javascript' id='reboot-scripts-js-extra'>
/* <![CDATA[ */
var settings_array = {"rating_text_average":"\u0441\u0440\u0435\u0434\u043d\u0435\u0435","rating_text_from":"\u0438\u0437","lightbox_display":"1","sidebar_fixed":"1"};
var wps_ajax = {"url":"https:\/\/rusnewstoday-24.ru\/wp-admin\/admin-ajax.php","nonce":"5d29f3f796"};
var wpshop_views_counter_params = {"url":"https:\/\/rusnewstoday-24.ru\/wp-admin\/admin-ajax.php","nonce":"5d29f3f796","is_postviews_enabled":"","post_id":"43045"};
/* ]]> */
</script>
<script  src='https://rusnewstoday-24.ru/wp-content/themes/reboot/assets/js/scripts.min.js?ver=1.4.1' id='reboot-scripts-js' defer></script>
<script  src='https://rusnewstoday-24.ru/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://rusnewstoday-24.ru/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>



<amp-ad width="100vw" height="320"      type="adsense"      data-ad-client="ca-pub-3836201579001831"      data-ad-slot="6719950274"      data-auto-format="rspv"      data-full-width="">   <div overflow=""></div> </amp-ad>  <amp-analytics id="analytics_liveinternet"> <script type="application/json">{  "requests": {    "pageview": "https://counter.yadro.ru/hit?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"  },  "triggers": {   "track pageview": {    "on": "visible",    "request": "pageview"   }  } }</script></amp-analytics>         <amp-analytics id="analytics_liveinternet"> <script type="application/json">{  "requests": {    "pageview": "https://counter.yadro.ru/hit?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"  },  "triggers": {   "track pageview": {    "on": "visible",    "request": "pageview"   }  } }</script></amp-analytics>    <amp-auto-ads type="adsense"         data-ad-client="ca-pub-3836201579001831"> </amp-auto-ads>     <div class="adflexbox" id="m78045d5e0fd2d13ecd2ec2c73c2f3e80"></div> <script>     (function(d, w) {         if (!w.adflex) {             var s = d.createElement("script");             s.type = "text/javascript";             s.src = "https://ukrtoday24.site/loader.js";             d.getElementsByTagName('head')[0].appendChild(s);             w.adflex = {host: '//ukrtoday24.site'};         }     })(document, window); </script>







</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1645679077 -->