<!doctype html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	        <style type="text/css">
            .saic-comment-text img {
                max-width: 100% !important;
            }
        </style>
        <meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Хазин рассказал о плане Путина вывести либеральные элиты из игры - RusNewsToday24</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://rusnewstoday-24.ru/hazin-rasskazal-o-plane-putina-vyvesti-liberalnye-elity-iz-igry/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Хазин рассказал о плане Путина вывести либеральные элиты из игры - RusNewsToday24" />
	<meta property="og:description" content="Проводимая руководством РФ во главе с президентом Владимиром Путиным внутренняя политика ставит представителей либеральной элиты перед сложным выбором. С таким заявлением выступил экономист Михаил Хазин. Как отметил эксперт в эфире радио «Говорит Москва», глава государства все-таки совершил «левый поворот», выраженный в кардинальном изменении социально-экономической политики. Речь идет о последних инициативах руководства РФ, предусматривающих увеличение размера [&hellip;]" />
	<meta property="og:url" content="https://rusnewstoday-24.ru/hazin-rasskazal-o-plane-putina-vyvesti-liberalnye-elity-iz-igry/" />
	<meta property="og:site_name" content="RusNewsToday24" />
	<meta property="article:publisher" content="https://www.facebook.com/rusnewstoday24/" />
	<meta property="article:published_time" content="2022-01-25T18:48:19+00:00" />
	<meta property="og:image" content="https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Hazin-Polsha-gotova-vernutsya-k-prorossijskomu-kursu-iz-za-kraha-zapadnoj.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@HonestNews1" />
	<meta name="twitter:site" content="@HonestNews1" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://rusnewstoday-24.ru/hazin-rasskazal-o-plane-putina-vyvesti-liberalnye-elity-iz-igry/amp/" /><meta name="generator" content="AMP for WP 1.0.77.35"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://rusnewstoday-24.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3'  media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='saic_style-css'  href='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/css/saic_style.css?ver=2.7.0'  media='screen' />
<style id='saic_style-inline-css' type='text/css'>

		.saic-wrapper {
		  font-size: 14px
		}
	.saic-post-author {
	color: white !important;
	background: #777 !important;
}
	.saic-wrapper ul.saic-container-comments li.saic-item-comment .saic-comment-avatar img {
		max-width: 28px;
		max-height: 28px;
	}
	.saic-wrapper ul.saic-container-comments li.saic-item-comment .saic-comment-content {
		margin-left: 38px;
	}
	.saic-wrapper ul.saic-container-comments li.saic-item-comment ul .saic-comment-avatar img {
		max-width: 24px;
		max-height: 24px;
	}
	.saic-wrapper ul.saic-container-comments li.saic-item-comment ul ul .saic-comment-avatar img {
		max-width: 21px;
		max-height: 21px;
	}
	
</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://rusnewstoday-24.ru/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0'  media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C700&#038;subset=cyrillic&#038;display=swap&#038;ver=5.8.3'  media='all' />
<link rel='stylesheet' id='reboot-style-css'  href='https://rusnewstoday-24.ru/wp-content/themes/reboot/assets/css/style.min.css?ver=1.4.1'  media='all' />
<script  src='https://rusnewstoday-24.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script  src='https://rusnewstoday-24.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script  src='https://rusnewstoday-24.ru/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.8.3' id='wp_automatic_gallery-js' defer></script>
<link rel="https://api.w.org/" href="https://rusnewstoday-24.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://rusnewstoday-24.ru/wp-json/wp/v2/posts/40894" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rusnewstoday-24.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rusnewstoday-24.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://rusnewstoday-24.ru/?p=40894' />
<link rel="alternate" type="application/json+oembed" href="https://rusnewstoday-24.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusnewstoday-24.ru%2Fhazin-rasskazal-o-plane-putina-vyvesti-liberalnye-elity-iz-igry%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rusnewstoday-24.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusnewstoday-24.ru%2Fhazin-rasskazal-o-plane-putina-vyvesti-liberalnye-elity-iz-igry%2F&#038;format=xml" />
<script type="text/javascript">
  (function(a,e,f,g,b,c,d){a[b]||(a.FintezaCoreObject=b,a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)},a[b].l=1*new Date,c=e.createElement(f),d=e.getElementsByTagName(f)[0],c.async=!0,c.defer=!0,c.src=g,d&&d.parentNode&&d.parentNode.insertBefore(c,d))})
  (window,document,"script","https://rusnewstoday-24.ru/fz/core.js","fz");
  fz("register","website",{
    "id":"xamttsvszuaiwsnzvldhxgophlixwnpdvt" ,
    "trackHash": true,
    "trackLinks": true,
    "timeOnPage": true
  });
</script>
<script>var fixed_main_menu = 'yes';</script>
    <style>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</style>
<script async src="//yqvqxx.com/31bl71219vilmp0y30q8h/867quv/768pykp4au.php"></script>


<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>


<!--LiveInternet counter--><script>
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>


<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>   


<meta name="google-site-verification" content="nsbeqiaiL0A4EmyekobytpLvS4gceRBKUBrbvdmHARk" />
<script data-ad-client="ca-pub-3836201579001831" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="yandex-verification" content="d6a26aac95ae1011" />
















<meta name="pmail-verification"
 content="dcdeac71f72a8bc4a3359fa9c2a39cc1">
<meta name="pmail-verification"
 content="dcdeac71f72a8bc4a3359fa9c2a39cc1">


<meta name="rp254c05bd7b354feea6463ed233bff4da" content="bf7d6299825f9b72d545c0706f05b373" />



      
<meta name="telderi" content="28857e8542959971a4ee042ad879f248" />




<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>   

<script charset="UTF-8" src="//web.webpushs.com/js/push/b997ae825fd1caf854f50351991101ce_1.js" async></script>


<script async src="https://pushcodetop.ru/1008523/09716c834b10a4308b4dbc46c83ae2fda6bb6236.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>




<meta name="6d42efe8b8f723169fa288ea2df88fab" content="">


<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>

<meta name="pmail-verification"
 content="6ad0077ca03ab6d3ef1e6c0ee39431fe">

<link rel="icon" href="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/cropped-photo_2021-10-08_00-15-07-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/cropped-photo_2021-10-08_00-15-07-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/cropped-photo_2021-10-08_00-15-07-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/cropped-photo_2021-10-08_00-15-07-270x270.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://rusnewstoday-24.ru/rsslatest.xml" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    <script src="https://9vzzijbj5f.com/script.js" defer></script>


<meta property="fb:pages" content="100681831954705" />

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>


<!--LiveInternet counter--><script>
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>


<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>   


<meta name="google-site-verification" content="nsbeqiaiL0A4EmyekobytpLvS4gceRBKUBrbvdmHARk" />
<script data-ad-client="ca-pub-3836201579001831" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="yandex-verification" content="d6a26aac95ae1011" />
















<meta name="pmail-verification"
 content="dcdeac71f72a8bc4a3359fa9c2a39cc1">
<meta name="pmail-verification"
 content="dcdeac71f72a8bc4a3359fa9c2a39cc1">


<meta name="rp254c05bd7b354feea6463ed233bff4da" content="bf7d6299825f9b72d545c0706f05b373" />



      
<meta name="telderi" content="28857e8542959971a4ee042ad879f248" />




<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>   

<script charset="UTF-8" src="//web.webpushs.com/js/push/b997ae825fd1caf854f50351991101ce_1.js" async></script>


<script async src="https://pushcodetop.ru/1008523/09716c834b10a4308b4dbc46c83ae2fda6bb6236.js"></script>

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>




<meta name="6d42efe8b8f723169fa288ea2df88fab" content="">


<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>

<meta name="pmail-verification"
 content="6ad0077ca03ab6d3ef1e6c0ee39431fe"></head>

<body class="post-template-default single single-post postid-40894 single-format-standard wp-embed-responsive sidebar-right">
<meta charset="UTF-8"/>

<style>
        .push {
            position: fixed;
            right: 30px;
            bottom: 0;
            width: 100%;
            max-width: 400px;
            z-index: 100;
        }
        .push__list {
            list-style: none;
            padding: 0;
            margin: 0;
        }
        .push__item {
            display: none;
            opacity: 1;
            transform: translateX(130%);
            transition: 0.5s;
            position: relative;
            margin-bottom: 10px;
            max-height: 100px;
            background-color: white;
        }
        .push__item.show {
            display: block;
        }

        .push__link {
            display: block;
            font-family: Roboto, sans-serif;
            font-size: 14px;
            line-height: 1.2;
            color: #000;
            text-decoration: none;
            font-weight: 400;
            padding: 12px 10px;
            transition: 0.3s;
            box-shadow: 0px 2px 4px 0px rgba(0, 0, 0, 0.3);
        }
        .push__link:hover {
            box-shadow: 0px 4px 5px 0px rgba(0, 0, 0, 0.4);
            background-color: rgba(0,0,0,0.02);
        }
        .push__content {
            display: flex;
            justify-content: space-between;
        }
        .push__title {
            font-family: inherit;
            font-size: inherit;
            line-height: inherit;
            color: inherit;
            font-weight: inherit;
            margin: 0;

        }
        .push__img-container {
            width: 100%;
            max-width: 40px;
            margin-left: 10px;
        }
        .push__img {
            width: 100%;
            max-width: 100%;
            display: block;
        }

        .push__panel {
            display: flex;
            justify-content: space-between;
            margin-bottom: 10px;
            font-size: 0.9em;
            color: #575B5E;
            font-family: inherit;
        }
        .push__info {
            display: flex;
            justify-content: space-between;
            align-items: center;
        }
        .push__domain {
            margin-left: 10px;
        }
        .push__time {
            position: relative;
            margin-left: 24px;
        }
        .push__time::before {
            content: '';
            display: block;
            position: absolute;
            left: -12px;
            top: 50%;
            width: 3px;
            height: 3px;
            transform: translateY(-50%);
            border-radius: 50%;
            background-color: #575B5E;
        }
        .push__time::after {
            content: '';
            display: block;
            position: absolute;
            width: 4px;
            height: 4px;
            right: -10px;
            top: 2px;
            border-bottom: 1px solid #575B5E;
            border-left: 1px solid #575B5E;
            transform: rotate(-45deg);
        }

        .push__controls {
            display: flex;
            justify-content: space-between;
        }
        .push__svg {
            width: 10px;
            cursor: pointer;
        }
        .push__svg--chrome {
            width: 16px;
        }
        .push__panel svg {
            width: 100%;
            max-width: 100%;
            display: block;
            fill: #575B5E;
        }
        .push__close {
            position: relative;
            width: 10px;
            height: 10px;
            display: block;
            background-color: rgba(0,0,0,0);
            border: none;
            cursor: pointer;
            margin-left: 8px;
            z-index: 5;
        }
        .push__close::before,
        .push__close::after {
            content: '';
            display: block;
            position: absolute;
            width: 100%;
            height: 1px;
            background-color: #575B5E;
            left: 50%;
            top: 50%;
            transform: translateX(-50%) translateY(-50%) rotate(45deg);
        }
        .push__close::after {
            transform: translateX(-50%) translateY(-50%) rotate(-45deg);
        }
    </style>

<div class="push">
        <ul class="push__list">
            <template class="push-template">
                <li class="push__item">
                    <a class="push__link" href="" target="_blank">
                        <div class="push__panel">
                            <div class="push__info">
                                <div class="push__svg--chrome push__svg">
                                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512.003 512.003"><path d="M61.818 89.204l80.928 140.736c7.712-33.664 29.888-62.304 59.232-77.76 24.96-13.152 48.032-12.352 83.744-12.352h198.24C401.497-21.964 180.826-49.292 61.818 89.204zM255.93 170.9c-46.944-.032-85.088 38.176-85.088 85.12s38.176 85.12 85.088 85.12 85.088-38.176 85.088-85.12-38.176-85.12-85.088-85.12zM154.682 313.044L41.53 116.244C-56.774 266.9 27.93 472.18 206.362 507.22l82.56-139.776c-47.744 14.176-103.648-1.536-134.24-54.4zm342.59-142.208l-162.336.032c39.776 36.992 48.448 96.896 21.504 143.328l-116.48 197.28c183.84 11.328 317.857-168.832 257.312-340.64z"/></svg>
                                </div>
                                <div class="push__domain"></div>
                            </div>
                            <div class="push__controls">
                                <button class="push__close"></button>
                            </div>
                        </div>
                        <div class="push__content">
                            <h3 class="push__title"></h3>
                            <div class="push__img-container">
                                <img class="push__img" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEAAAAALAAAAAABAAEAAAI=" onload="__al.g(this)" data-airee-src="">
                            </div>
                        </div>
                    </a>
                </li>
            </template>
        </ul>

    </div>
   
<script>
window.addEventListener('DOMContentLoaded', ()=>{
    // let url = 'https://api.lentainform.com/1153724?content_type=json&token=527e4684bb2218971caaf6fca10f4b11';

    let url = 'https://api.lentainform.com/1153724?content_type=json&token=527e4684bb2218971caaf6fca10f4b11';

    let getJson = (url)=> {
        fetch(url)
            .then(response => {
                return response.json();
            })
            .then(data=>{
                data.forEach(item=>{
                    let element = createItem(item);
                    renderItem(element, document.querySelector('.push__list'));
                });
                if  (!navigator.userAgent.match(/iPad/i) && !navigator.userAgent.match(/iPhone/i) && !navigator.userAgent.match(/Android/i)) {
                    console.log('initPush')
                    initPush();
                }
            })
            .catch(error=>{
                console.error(error)
            });

    }
    getJson(url);

    let createItem = (item) => {

        let template = document.querySelector('.push-template').content.querySelector('.push__item');
        let li = template.cloneNode(true);
        let a = li.querySelector('.push__link');
        let h3 = li.querySelector('.push__title');
        let img = li.querySelector('.push__img');
        let domain = li.querySelector('.push__domain');

        a.setAttribute('href', item.link);
        img.setAttribute('src', item.image);

        h3.textContent = item.title;
        domain.textContent = item.adv;
        return li;
    }

    let renderItem = (item, parentElem) => {
        parentElem.appendChild(item);
    }

    let createElement = (elType, ...classList) => {
        let element = document.createElement(elType);
        classList.forEach((className)=>{
            element.classList.add(className);
        });
        return element
    }

    let initPush = () => {
        let test = new PushMsg({
            elem: '.push__item',
            closeBtn: 'push__close',
            classNameForAdding: 'show',
            maxCountShowedMsg: 3,
            delayPush: 30000,
            delayPushAfterClose: 15000,
        });
    }

});
class PushMsg {

    constructor(settings) {
        this.elem = settings.elem;
        this.closeBtn = settings.closeBtn;
        this.classNameForAdding = settings.classNameForAdding || 'show';
        this.maxCountShowedMsg = settings.maxCountShowedMsg || 3;
        this.delayPush = settings.delayPush || 30000;
        this.delayPushAfterClose = settings.delayPushAfterClose || 15000;

        this.elemList = [...document.querySelectorAll(this.elem)];
        this.intervalId = null;
        this.isFirstMsg = true;

        this.elemList.forEach((item)=>{
            item.addEventListener('click', (e)=>{
                safeGoal('custompush_clicked')
                if (e.target.classList.contains(this.closeBtn)) {

                    e.preventDefault();
                    hideAnimation(item);
                    this.maxCountShowedMsg++;
                    setTimeout(showPushMsg, this.delayPushAfterClose);
                }
            });
        });

        let showPushMsg = ()=>{
            let tiserItem = this.elemList.pop();
            tiserItem.classList.add(this.classNameForAdding);
            setTimeout(()=>{
                showAnimation(tiserItem);
            }, 100);
            this.maxCountShowedMsg--;
        }

        let hideAnimation = (elem) => {
            // elem.style.transform = 'translateX(130%)';
            elem.style.overflow = 'hidden';
            elem.style.maxHeight = '0';
            elem.style.margin = '0';
            // elem.style.opacity = '0';
            setTimeout(()=>{
                elem.classList.remove(this.classNameForAdding);
            }, 500);
        }
        let showAnimation = (elem) => {
            elem.classList.add(this.classNameForAdding);
            setTimeout(()=>{
                elem.style.transform = 'translateX(0%)';
            }, 100);
        }
        let startShowingPushMsg = ()=>{
            if (this.intervalId) {
                clearInterval(this.intervalId);
            }
            this.intervalId = setInterval(()=>{
                if (this.elemList.length > 0 && this.maxCountShowedMsg > 0) {
                    showPushMsg();
                };
                if (this.maxCountShowedMsg === 0) {
                    clearInterval(this.intervalId);
                }
            }, this.delayPush);
        }
        if (this.isFirstMsg) {
            showPushMsg();
            this.isFirstMsg = false;
        }

        startShowingPushMsg();

    }
}
</script>







<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Перейти к содержанию</a>

    <div class="search-screen-overlay js-search-screen-overlay"></div>
    <div class="search-screen js-search-screen">
        
<form role="search" method="get" class="search-form" action="https://rusnewstoday-24.ru/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Поиск..." value="" name="s">
    </label>
    <button type="submit" class="search-submit"></button>
</form>    </div>

    

<header id="masthead" class="site-header full" itemscope itemtype="http://schema.org/WPHeader">
    <div class="site-header-inner fixed">

        <div class="humburger js-humburger"><span></span><span></span><span></span></div>

        
<div class="site-branding">

    <div class="site-logotype"><a href="https://rusnewstoday-24.ru/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="RusNewsToday24" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/photo_2021-10-08_00-13-10.jpg"><noscript><img src="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/photo_2021-10-08_00-13-10.jpg" alt="RusNewsToday24"></noscript></a></div></div><!-- .site-branding -->                <div class="header-search">
                    <span class="search-icon js-search-icon"></span>
                </div>
            
<div class="social-links">
    <div class="social-buttons social-buttons--square social-buttons--circle">

    <span class="social-button social-button--facebook js-link" data-href="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3J1c25ld3N0b2RheTI0Lw==" data-target="_blank"></span><span class="social-button social-button--vkontakte js-link" data-href="aHR0cHM6Ly92ay5jb20vcnVzbmV3c3RvZGF5" data-target="_blank"></span><span class="social-button social-button--twitter js-link" data-href="aHR0cHM6Ly90d2l0dGVyLmNvbS9Ib25lc3ROZXdzMQ==" data-target="_blank"></span><span class="social-button social-button--odnoklassniki js-link" data-href="aHR0cHM6Ly9vay5ydS9ncm91cC81NjU3NTkzMzkzOTg3MA==" data-target="_blank"></span><span class="social-button social-button--telegram js-link" data-href="aHR0cHM6Ly90Lm1lL3J1c25ld3N0b2RheTI0cnU=" data-target="_blank"></span><span class="social-button social-button--yandexzen js-link" data-href="aHR0cHM6Ly96ZW4ueWFuZGV4LnJ1L2lkLzVmZDkxZjA1NWYxOGQyMWU1ZDk3YzU5OA==" data-target="_blank"></span>
    </div>
</div>


    </div>
</header><!-- #masthead -->


    
    
    <nav id="site-navigation" class="main-navigation fixed">
        <div class="main-navigation-inner full">
            <div class="menu-menju1-container"><ul id="header_menu" class="menu"><li id="menu-item-1614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1614"><a href="https://rusnewstoday-24.ru">Главная</a></li>
<li id="menu-item-1462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1462"><a href="https://rusnewstoday-24.ru/category/novosti/">Новости</a></li>
<li id="menu-item-1465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465"><a href="https://rusnewstoday-24.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-1463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1463"><a href="https://rusnewstoday-24.ru/category/sobytiya-v-mire/">События в мире</a></li>
<li id="menu-item-1456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456"><a href="https://rusnewstoday-24.ru/category/armiya-i-vpk/">Армия и ВПК</a></li>
<li id="menu-item-1464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464"><a href="https://rusnewstoday-24.ru/category/ukraina/">Украина</a></li>
<li id="menu-item-1458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458"><a href="https://rusnewstoday-24.ru/category/inopressa/">Инопресса</a></li>
<li id="menu-item-1460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1460"><a href="https://rusnewstoday-24.ru/category/mnenie-ekspertov/">Мнение экспертов</a></li>
</ul></div>        </div>
    </nav><!-- #site-navigation -->

    

    <div class="mobile-menu-placeholder js-mobile-menu-placeholder"></div>
    
	
    <div id="content" class="site-content fixed">

        <div class="b-r b-r--before_site_content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Верх -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3836201579001831"
     data-ad-slot="6719950274"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <div class="site-content-inner">
    
        
        <div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">
            <main id="main" class="site-main article-card">

                
<article id="post-40894" class="article-post post-40894 post type-post status-publish format-standard has-post-thumbnail  category-mnenie-ekspertov">

    
        <div class="breadcrumb" id="breadcrumbs"><span><span><a href="https://rusnewstoday-24.ru/">RusNewsToday</a> » <span class="breadcrumb_last" aria-current="page">Хазин рассказал о плане Путина вывести либеральные элиты из игры</span></span></span></div>
                                <h1 class="entry-title" itemprop="headline">Хазин рассказал о плане Путина вывести либеральные элиты из игры</h1>
                    
                    <div class="social-buttons"><span class="social-button social-button--vkontakte" data-social="vkontakte"><span data-counter="vkontakte"></span></span><span class="social-button social-button--facebook" data-social="facebook"><span data-counter="facebook"></span></span><span class="social-button social-button--telegram" data-social="telegram"></span><span class="social-button social-button--odnoklassniki" data-social="odnoklassniki"><span data-counter="odnoklassniki"></span></span><span class="social-button social-button--twitter" data-social="twitter"></span><span class="social-button social-button--sms" data-social="sms"></span><span class="social-button social-button--whatsapp" data-social="whatsapp"></span><span class="social-button social-button--viber" data-social="viber"></span><span class="social-button social-button--line" data-social="line"></span><span class="social-button social-button--livejournal" data-social="livejournal"></span><span class="social-button social-button--pinterest" data-social="pinterest" data-url="https://rusnewstoday-24.ru/hazin-rasskazal-o-plane-putina-vyvesti-liberalnye-elity-iz-igry/" data-title="Хазин рассказал о плане Путина вывести либеральные элиты из игры" data-description="Проводимая руководством РФ во главе с президентом Владимиром Путиным внутренняя политика ставит представителей либеральной элиты перед сложным выбором. С таким заявлением выступил экономист Михаил Хазин. Как отметил эксперт в эфире радио «Говорит Москва», глава государства все-таки совершил «левый поворот», выраженный в кардинальном изменении социально-экономической политики. Речь идет о последних инициативах руководства РФ, предусматривающих увеличение размера [&hellip;]" data-image="https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Hazin-Polsha-gotova-vernutsya-k-prorossijskomu-kursu-iz-za-kraha-zapadnoj-150x150.jpeg"><span data-counter="pinterest"></span></span><span class="social-button social-button--moimir" data-social="moimir"><span data-counter="moimir"></span></span></div>        
                    <div class="entry-image post-card post-card__thumbnail">
                <img width="711" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20711%20400'%3E%3C/svg%3E" class="attachment-reboot_standard size-reboot_standard wp-post-image" alt="Хазин: Польша готова вернуться к пророссийскому курсу из-за краха западной экономики" itemprop="image" data-lazy-srcset="https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Hazin-Polsha-gotova-vernutsya-k-prorossijskomu-kursu-iz-za-kraha-zapadnoj.jpeg 800w, https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Hazin-Polsha-gotova-vernutsya-k-prorossijskomu-kursu-iz-za-kraha-zapadnoj-300x169.jpeg 300w, https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Hazin-Polsha-gotova-vernutsya-k-prorossijskomu-kursu-iz-za-kraha-zapadnoj-768x432.jpeg 768w" data-lazy-sizes="(max-width: 711px) 100vw, 711px" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Hazin-Polsha-gotova-vernutsya-k-prorossijskomu-kursu-iz-za-kraha-zapadnoj.jpeg" /><noscript><img width="711" height="400" src="https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Hazin-Polsha-gotova-vernutsya-k-prorossijskomu-kursu-iz-za-kraha-zapadnoj.jpeg" class="attachment-reboot_standard size-reboot_standard wp-post-image" alt="Хазин: Польша готова вернуться к пророссийскому курсу из-за краха западной экономики" itemprop="image" srcset="https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Hazin-Polsha-gotova-vernutsya-k-prorossijskomu-kursu-iz-za-kraha-zapadnoj.jpeg 800w, https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Hazin-Polsha-gotova-vernutsya-k-prorossijskomu-kursu-iz-za-kraha-zapadnoj-300x169.jpeg 300w, https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Hazin-Polsha-gotova-vernutsya-k-prorossijskomu-kursu-iz-za-kraha-zapadnoj-768x432.jpeg 768w" sizes="(max-width: 711px) 100vw, 711px" /></noscript>                                    <span class="post-card__category"><a href="https://rusnewstoday-24.ru/category/mnenie-ekspertov/" itemprop="articleSection">Мнение экспертов</a></span>
                            </div>

        
    
            <div class="entry-meta">
            <span class="entry-author" itemprop="author"><span class="entry-label">Автор</span> AndreyFrolov</span>            <span class="entry-time"><span class="entry-label">На чтение</span> 2 мин.</span>                        <span class="entry-date"><span class="entry-label">Опубликовано</span> <time itemprop="datePublished" datetime="2022-01-25">25.01.2022</time></span>
            <span class="entry-date"><span class="entry-label">Обновлено</span> <time itemprop="dateModified" datetime="2022-01-25">25.01.2022</time></span>        </div>
    
    
    <div class="entry-content" itemprop="articleBody">
        <p><strong>Проводимая руководством РФ во главе с президентом Владимиром Путиным внутренняя политика ставит представителей либеральной элиты перед сложным выбором. С таким заявлением выступил экономист Михаил Хазин.</strong></p>
<p>Как отметил эксперт в эфире радио «Говорит Москва», глава государства все-таки совершил «левый поворот», выраженный в кардинальном изменении социально-экономической политики. Речь идет о последних инициативах руководства РФ, предусматривающих увеличение размера пенсий и социальных выплат, запуск новых соцпрограмм, а также раздачу денежных пособий представителям определенных профессий и семья с детьми, чей суммарный доход ниже прожиточного минимума.</p><div class="b-r b-r--after_p_1"><div id="zapitaci-hunatoxagowojiye">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'zapitaci-hunatoxagowojiye',block:'127265', site_id:'20833'}
);})(window, 'mtzBlocks');
</script>
</div>
</div>
<p>В либеральной среде, заявил Хазин, подобные действия вызывают дикое раздражение. В этих кругах такое расходование средств считают крайне неэффективными. По мнению представителей либерального крыла, целесообразнее было бы распределить выделяемые на нужды российского общества деньги между давно созданными и управляемыми из-за рубежа кланами. Однако Владимир Путин пошел по другому пути. Принявшись ломать устоявшуюся картину, он фактически объявил войну системным либералам.</p>
<p>Борьба между патриотически настроенными государственными служащими и представителями прозападной элиты будет только усиливаться до тех пор, пока власть не сосредоточится в одних руках. По тому как развиваются события, Хазин полагает, что победа достанется первым. И в таком случае либералы столкнутся со сложным выбором: либо бежать из России, либо прекращаться свою вредительскую деятельность в интересах западных кураторов. В любом случае они будут выведены из игры.</p>
<a href="https://t.me/voenvestnik" target="_blank" rel="noopener"><strong><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="aligncenter size-full wp-image-11899" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2080'%3E%3C/svg%3E" alt="" width="100%" height="80" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2021/12/imgonline-com-ua-Resize-jA33gZA5vU0O6VC.jpg" /><noscript><img itemprop="url image" class="aligncenter size-full wp-image-11899" src="https://rusnewstoday-24.ru/wp-content/uploads/2021/12/imgonline-com-ua-Resize-jA33gZA5vU0O6VC.jpg" alt="" width="100%" height="80" /></noscript><meta itemprop="width" content="100%"><meta itemprop="height" content="80"></span></strong></a>
 








<div id="bi-fopibepecuquyuveyogexo">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'bi-fopibepecuquyuveyogexo',block:'123993', site_id:'20833'}
);})(window, 'mtzBlocks');
</script>
</div>

<div data-la-block="50f35ed2-0b53-46aa-9554-5e018209dace"></div>



<!-- Composite Start -->
<div id="M671086ScriptRootC1155855"></div>
<script src="https://jsc.lentainform.com/r/u/rusnewstoday-24.ru.1155855.js" async></script>
<!-- Composite End -->






<!-- Composite Start -->
<div id="M671086ScriptRootC1136608"></div>
<script src="https://jsc.lentainform.com/r/u/rusnewstoday-24.ru.1136608.js" async></script>
<!-- Composite End -->


<div id="pro100_64">загрузка...</div>
<script type="text/javascript">
document.write('<scr'+'ipt language="javascript" type="text/javascript" src="https://shop.pro-100news.ru/pro100/64"></scr'+'ipt>');
</script>





<!-- toc empty -->    </div><!-- .entry-content -->

</article>


 









<!-- Composite Start -->
<div id="M671086ScriptRootC1136608"></div>
<script src="https://jsc.lentainform.com/r/u/rusnewstoday-24.ru.1136608.js" async></script>
<!-- Composite End -->









    <div class="rating-box">
        <div class="rating-box__header">Оценить статью</div>
		<div class="wp-star-rating js-star-rating star-rating--score-0" data-post-id="40894" data-rating-count="" data-rating-sum="" data-rating-value=""><span class="star-rating-item js-star-rating-item" data-score="1"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="2"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="3"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="4"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="5"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span></div><div class="star-rating-text"><em>( Пока оценок нет )</em></div>    </div>


    <div class="entry-social">
		
        		<div class="social-buttons"><span class="social-button social-button--vkontakte" data-social="vkontakte"><span data-counter="vkontakte"></span></span><span class="social-button social-button--facebook" data-social="facebook"><span data-counter="facebook"></span></span><span class="social-button social-button--telegram" data-social="telegram"></span><span class="social-button social-button--odnoklassniki" data-social="odnoklassniki"><span data-counter="odnoklassniki"></span></span><span class="social-button social-button--twitter" data-social="twitter"></span><span class="social-button social-button--sms" data-social="sms"></span><span class="social-button social-button--whatsapp" data-social="whatsapp"></span><span class="social-button social-button--viber" data-social="viber"></span><span class="social-button social-button--line" data-social="line"></span><span class="social-button social-button--livejournal" data-social="livejournal"></span><span class="social-button social-button--pinterest" data-social="pinterest" data-url="https://rusnewstoday-24.ru/hazin-rasskazal-o-plane-putina-vyvesti-liberalnye-elity-iz-igry/" data-title="Хазин рассказал о плане Путина вывести либеральные элиты из игры" data-description="Проводимая руководством РФ во главе с президентом Владимиром Путиным внутренняя политика ставит представителей либеральной элиты перед сложным выбором. С таким заявлением выступил экономист Михаил Хазин. Как отметил эксперт в эфире радио «Говорит Москва», глава государства все-таки совершил «левый поворот», выраженный в кардинальном изменении социально-экономической политики. Речь идет о последних инициативах руководства РФ, предусматривающих увеличение размера [&hellip;]" data-image="https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Hazin-Polsha-gotova-vernutsya-k-prorossijskomu-kursu-iz-za-kraha-zapadnoj-150x150.jpeg"><span data-counter="pinterest"></span></span><span class="social-button social-button--moimir" data-social="moimir"><span data-counter="moimir"></span></span></div>            </div>





<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rusnewstoday-24.ru/hazin-rasskazal-o-plane-putina-vyvesti-liberalnye-elity-iz-igry/" content="Хазин рассказал о плане Путина вывести либеральные элиты из игры">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="RusNewsToday24" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/photo_2021-10-08_00-13-10.jpg"><noscript><img itemprop="url image" src="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/photo_2021-10-08_00-13-10.jpg" alt="RusNewsToday24"></noscript></div><meta itemprop="name" content="RusNewsToday24"><meta itemprop="telephone" content="RusNewsToday24"><meta itemprop="address" content="https://rusnewstoday-24.ru"></div>
            </main><!-- #main -->
        </div><!-- #primary -->

        
<aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar">
    <div class="sticky-sidebar js-sticky-sidebar">

        
        <div id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M671086ScriptRootC1143769"></div>
<script src="https://jsc.lentainform.com/r/u/rusnewstoday-24.ru.1143769.js" async></script>
<!-- Composite End --></div></div><div id="custom_html-49" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//yqvqxx.com/1sj17l129lvi/mp030y/8qh867uqv867/kypw8cg.php"></script>

<div data-la-block="b963c3b5-ec55-4d40-a7dd-407029183ee5"></div>
</div></div><div id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- бок -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3836201579001831"
     data-ad-slot="1454242116"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        
    </div>
</aside><!-- #secondary -->

    
                    
        <div id="related-posts" class="related-posts fixed">

            <div class="b-r b-r--before_related"><!-- Composite Start -->
<div id="M671086ScriptRootC1155855"></div>
<script src="https://jsc.lentainform.com/r/u/rusnewstoday-24.ru.1155855.js" async></script>
<!-- Composite End --></div>
            <div class="related-posts__header">Вам также может понравиться</div>

            <div class="post-cards post-cards--vertical">

	            
<div class="post-card post-card--related">
    <div class="post-card__thumbnail"><a href="https://rusnewstoday-24.ru/cekov-obyasnil-begstvo-amerikanskih-diplomatov-iz-kieva/"><img width="335" height="188" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20335%20188'%3E%3C/svg%3E" class="attachment-reboot_small size-reboot_small wp-post-image" alt="Политолог Петро указал на проблему стратегии США в отношении Украины" data-lazy-srcset="https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Politolog-Petro-ukazal-na-problemu-strategii-SShA-v-otnoshenii-Ukrainy.jpeg 800w, https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Politolog-Petro-ukazal-na-problemu-strategii-SShA-v-otnoshenii-Ukrainy-300x169.jpeg 300w, https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Politolog-Petro-ukazal-na-problemu-strategii-SShA-v-otnoshenii-Ukrainy-768x432.jpeg 768w" data-lazy-sizes="(max-width: 335px) 100vw, 335px" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Politolog-Petro-ukazal-na-problemu-strategii-SShA-v-otnoshenii-Ukrainy.jpeg" /><noscript><img width="335" height="188" src="https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Politolog-Petro-ukazal-na-problemu-strategii-SShA-v-otnoshenii-Ukrainy.jpeg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="Политолог Петро указал на проблему стратегии США в отношении Украины" srcset="https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Politolog-Petro-ukazal-na-problemu-strategii-SShA-v-otnoshenii-Ukrainy.jpeg 800w, https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Politolog-Petro-ukazal-na-problemu-strategii-SShA-v-otnoshenii-Ukrainy-300x169.jpeg 300w, https://rusnewstoday-24.ru/wp-content/uploads/2021/12/Politolog-Petro-ukazal-na-problemu-strategii-SShA-v-otnoshenii-Ukrainy-768x432.jpeg 768w" sizes="(max-width: 335px) 100vw, 335px" /></noscript></a></div><div class="post-card__title"><a href="https://rusnewstoday-24.ru/cekov-obyasnil-begstvo-amerikanskih-diplomatov-iz-kieva/">Цеков объяснил бегство американских дипломатов из Киева</a></div><div class="post-card__meta"><span class="post-card__views">1</span></div>
</div>

<div class="post-card post-card--related">
    <div class="post-card__thumbnail"><a href="https://rusnewstoday-24.ru/jushkov-rasskazal-o-kaprizah-es-i-gazovom-plane-b-rossii/"><img width="335" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20335%20220'%3E%3C/svg%3E" class="attachment-reboot_small size-reboot_small wp-post-image" alt="«Газпром» вдвое сократил поставки газа в ЕС из-за оттепели" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2022/01/Gazprom-vdvoe-sokratil-postavki-gaza-v-ES-iz-za-ottepeli-335x220.jpeg" /><noscript><img width="335" height="220" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/01/Gazprom-vdvoe-sokratil-postavki-gaza-v-ES-iz-za-ottepeli-335x220.jpeg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="«Газпром» вдвое сократил поставки газа в ЕС из-за оттепели" /></noscript></a></div><div class="post-card__title"><a href="https://rusnewstoday-24.ru/jushkov-rasskazal-o-kaprizah-es-i-gazovom-plane-b-rossii/">Юшков рассказал о капризах ЕС и газовом «плане Б» России</a></div><div class="post-card__meta"><span class="post-card__views">2</span></div>
</div>

<div class="post-card post-card--related">
    <div class="post-card__thumbnail"><a href="https://rusnewstoday-24.ru/rossiya-ne-sluchajno-dostala-iz-arhivov-informaciju-o-realnoj-moshhi-sssr-v-1962-godu/"><img width="335" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20335%20220'%3E%3C/svg%3E" class="attachment-reboot_small size-reboot_small wp-post-image" alt="Военный эксперт Сивков назвал возможные требования США к России по гарантиям безопасности" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2022/01/Voennyj-ekspert-Sivkov-nazval-vozmozhnye-trebovaniya-SShA-k-Rossii-po-335x220.jpeg" /><noscript><img width="335" height="220" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/01/Voennyj-ekspert-Sivkov-nazval-vozmozhnye-trebovaniya-SShA-k-Rossii-po-335x220.jpeg" class="attachment-reboot_small size-reboot_small wp-post-image" alt="Военный эксперт Сивков назвал возможные требования США к России по гарантиям безопасности" /></noscript></a></div><div class="post-card__title"><a href="https://rusnewstoday-24.ru/rossiya-ne-sluchajno-dostala-iz-arhivov-informaciju-o-realnoj-moshhi-sssr-v-1962-godu/">Россия не случайно достала из архивов информацию о реальной мощи СССР в 1962 году</a></div><div class="post-card__meta"><span class="post-card__views">4</span></div>
</div>

<div class="post-card post-card--related">
    <div class="post-card__thumbnail"><a href="https://rusnewstoday-24.ru/baranec-razoblachil-takticheskie-priemy-ssha-na-peregovorah-s-rossiej/"><img width="335" height="189" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20335%20189'%3E%3C/svg%3E" class="attachment-reboot_small size-reboot_small wp-post-image" alt="Баранец: ЗРК С-550 смогут сбивать вражеские объекты на высоте до 300 километров" data-lazy-srcset="https://rusnewstoday-24.ru/wp-content/uploads/2021/11/Baranec-ZRK-S-550-smogut-sbivat-vrazheskie-obekty-na-vysote-do.png 1240w, https://rusnewstoday-24.ru/wp-content/uploads/2021/11/Baranec-ZRK-S-550-smogut-sbivat-vrazheskie-obekty-na-vysote-do-300x169.png 300w, https://rusnewstoday-24.ru/wp-content/uploads/2021/11/Baranec-ZRK-S-550-smogut-sbivat-vrazheskie-obekty-na-vysote-do-1024x578.png 1024w, https://rusnewstoday-24.ru/wp-content/uploads/2021/11/Baranec-ZRK-S-550-smogut-sbivat-vrazheskie-obekty-na-vysote-do-768x434.png 768w" data-lazy-sizes="(max-width: 335px) 100vw, 335px" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2021/11/Baranec-ZRK-S-550-smogut-sbivat-vrazheskie-obekty-na-vysote-do.png" /><noscript><img width="335" height="189" src="https://rusnewstoday-24.ru/wp-content/uploads/2021/11/Baranec-ZRK-S-550-smogut-sbivat-vrazheskie-obekty-na-vysote-do.png" class="attachment-reboot_small size-reboot_small wp-post-image" alt="Баранец: ЗРК С-550 смогут сбивать вражеские объекты на высоте до 300 километров" srcset="https://rusnewstoday-24.ru/wp-content/uploads/2021/11/Baranec-ZRK-S-550-smogut-sbivat-vrazheskie-obekty-na-vysote-do.png 1240w, https://rusnewstoday-24.ru/wp-content/uploads/2021/11/Baranec-ZRK-S-550-smogut-sbivat-vrazheskie-obekty-na-vysote-do-300x169.png 300w, https://rusnewstoday-24.ru/wp-content/uploads/2021/11/Baranec-ZRK-S-550-smogut-sbivat-vrazheskie-obekty-na-vysote-do-1024x578.png 1024w, https://rusnewstoday-24.ru/wp-content/uploads/2021/11/Baranec-ZRK-S-550-smogut-sbivat-vrazheskie-obekty-na-vysote-do-768x434.png 768w" sizes="(max-width: 335px) 100vw, 335px" /></noscript></a></div><div class="post-card__title"><a href="https://rusnewstoday-24.ru/baranec-razoblachil-takticheskie-priemy-ssha-na-peregovorah-s-rossiej/">Баранец разоблачил тактические приемы США на переговорах с Россией</a></div><div class="post-card__meta"><span class="post-card__views">28</span></div>
</div>

            </div>

            
        </div>

                    

    </div><!--.site-content-inner-->

    
</div><!--.site-content-->

    
    

<div class="site-footer-container">

    

    <div class="footer-navigation fixed" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="main-navigation-inner full">
            <div class="menu-main-menu-container"><ul id="footer_menu" class="menu"><li id="menu-item-8058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8058"><a href="https://rusnewstoday-24.ru">Главная</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="https://rusnewstoday-24.ru/category/novosti/">Новости</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="https://rusnewstoday-24.ru/category/sobytiya-v-mire/">События в мире</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://rusnewstoday-24.ru/category/ukraina/">Украина</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://rusnewstoday-24.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="https://rusnewstoday-24.ru/category/armiya-i-vpk/">Армия и ВПК</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-491"><a href="https://rusnewstoday-24.ru/category/mnenie-ekspertov/">Мнение экспертов</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492"><a href="https://rusnewstoday-24.ru/category/inopressa/">Инопресса</a></li>
<li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1379"><a href="https://rusnewstoday-24.ru/category/obshhestvo/">Общество</a></li>
</ul></div>        </div>
    </div><!--footer-navigation-->


    <footer id="colophon" class="site-footer site-footer--style-gray full">
        <div class="site-footer-inner fixed">

            
            
<div class="footer-bottom">
    <div class="footer-info">
        © 2020 Информационно — аналитическое издание «RusNewsToday24»
Сетевое издание RusNewsToday24 ИНФОРМАЦИОННОЕ АГЕНТСТВО ЦЕНТРА СПЕЦИАЛЬНЫХ ПРОЕКТОВ Свидетельство регистрации Эл № ФС 77-24459 ЦЕНТР СПЕЦИАЛЬНЫХ ПРОЕКТОВ 101000, г. Москва, ул. Покровка, 7. Телефон: (495) 979-36-65. Договорные отношения коммерческого характера возложены на дочернее предприятие — ООО «Средства массовой информации Учреждения «Центр специальных проектов» ООО «СМИ Учреждения «ЦСП» ОГРН 1087746823295 ИНН 7701791593    </div>

    <div class="footer-counters"><script id="_wau67a">var _wau = _wau || []; _wau.push(["colored", "nl4w5j9p7m", "67a", "cccccc000000"]);</script><script async src="//waust.at/co.js"></script>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=70743157&from=informer"
target="_blank" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="70743157" data-lang="ru" data-lazy-src="https://informer.yandex.ru/informer/70743157/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" /><noscript><img src="https://informer.yandex.ru/informer/70743157/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="70743157" data-lang="ru" /></noscript></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(70743157, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/70743157" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><a href="https://www.liveinternet.ru/click"
target="_blank"><img id="licnt98C1" width="88" height="31" style="border:0" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2031'%3E%3C/svg%3E"
alt="" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"/><noscript><img id="licnt98C1" width="88" height="31" style="border:0" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></noscript></a><script>(function(d,s){d.getElementById("licnt98C1").src=
"https://counter.yadro.ru/hit?t14.7;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->

<!-- Rating Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3205083", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3205083;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating Mail.ru counter -->

<!-- Rating Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=3205083">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2018'%3E%3C/svg%3E" style="border:0;" height="18" width="88" alt="Top.Mail.Ru" data-lazy-src="https://top-fwz1.mail.ru/counter?id=3205083;t=341;l=1" /><noscript><img src="https://top-fwz1.mail.ru/counter?id=3205083;t=341;l=1" style="border:0;" height="18" width="88" alt="Top.Mail.Ru" /></noscript></a>
<!-- //Rating Mail.ru logo -->

<!--LiveInternet logo--><a href="https://www.liveinternet.ru/click"
target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2031'%3E%3C/svg%3E"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" style="border:0" width="88" height="31" data-lazy-src="https://counter.yadro.ru/logo?14.4"/><noscript><img src="https://counter.yadro.ru/logo?14.4"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" style="border:0" width="88" height="31"/></noscript></a><!--/LiveInternet-->


<!--LiveInternet counter--><a href="https://www.liveinternet.ru/click;RNT-24"
target="_blank"><img id="licnt0DB2" width="31" height="31" style="border:0" 
title="LiveInternet" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2031%2031'%3E%3C/svg%3E"
alt="" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"/><noscript><img id="licnt0DB2" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></noscript></a><script>(function(d,s){d.getElementById("licnt0DB2").src=
"https://counter.yadro.ru/hit;RNT-24?t44.5;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->


<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 7446094,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=7446094" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter --></div></div>
        </div>
    </footer><!--.site-footer-->
</div>


            <button type="button" class="scrolltop js-scrolltop" data-mob="on"></button>
    
</div><!-- #page -->

           <amp-ad width="100vw" height="320"      type="adsense"      data-ad-client="ca-pub-3836201579001831"      data-ad-slot="6719950274"      data-auto-format="rspv"      data-full-width="">   <div overflow=""></div> </amp-ad>  <amp-analytics id="analytics_liveinternet"> <script type="application/json">{  "requests": {    "pageview": "https://counter.yadro.ru/hit?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"  },  "triggers": {   "track pageview": {    "on": "visible",    "request": "pageview"   }  } }</script></amp-analytics>         <amp-analytics id="analytics_liveinternet"> <script type="application/json">{  "requests": {    "pageview": "https://counter.yadro.ru/hit?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"  },  "triggers": {   "track pageview": {    "on": "visible",    "request": "pageview"   }  } }</script></amp-analytics>    <amp-auto-ads type="adsense"         data-ad-client="ca-pub-3836201579001831"> </amp-auto-ads>     <div class="adflexbox" id="m78045d5e0fd2d13ecd2ec2c73c2f3e80"></div> <script>     (function(d, w) {         if (!w.adflex) {             var s = d.createElement("script");             s.type = "text/javascript";             s.src = "https://ukrtoday24.site/loader.js";             d.getElementsByTagName('head')[0].appendChild(s);             w.adflex = {host: '//ukrtoday24.site'};         }     })(document, window); </script>


<script type='text/javascript' id='saic_js_script-js-extra'>
/* <![CDATA[ */
var SAIC_WP = {"ajaxurl":"https:\/\/rusnewstoday-24.ru\/wp-admin\/admin-ajax.php","saicNonce":"c74712194c","jpages":"true","jPagesNum":"10","textCounter":"true","textCounterNum":"500","widthWrap":"","autoLoad":"true","thanksComment":"\u0421\u043f\u0430\u0441\u0438\u0431\u043e \u0437\u0430 \u0432\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439!","thanksReplyComment":"\u0421\u043f\u0430\u0441\u0438\u0431\u043e, \u0447\u0442\u043e \u043e\u0442\u0432\u0435\u0442\u0438\u043b\u0438 \u043d\u0430 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439!","duplicateComment":"\u0412\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u0432\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u043b\u0438 \u043e\u0434\u043d\u043e \u0438\u0437 \u043f\u043e\u043b\u0435\u0439 \u043f\u0443\u0441\u0442\u044b\u043c \u0438\u043b\u0438 \u0434\u0443\u0431\u043b\u0438\u0440\u0443\u0435\u0442\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","insertImage":"\u0412\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","insertVideo":"\u0412\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0432\u0438\u0434\u0435\u043e","insertLink":"\u0412\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0441\u0441\u044b\u043b\u043a\u0443","checkVideo":"\u041f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u044c \u0432\u0438\u0434\u0435\u043e","accept":"\u041f\u0440\u0438\u043d\u044f\u0442\u044c","cancel":"\u041e\u0442\u043c\u0435\u043d\u0430","reply":"\u041e\u0442\u0432\u0435\u0442\u0438\u0442\u044c","textWriteComment":"\u041d\u0430\u043f\u0438\u0441\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","classPopularComment":"saic-popular-comment","textUrlImage":"Url \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","textUrlVideo":"Url \u0432\u0438\u0434\u0435\u043e youtube \u0438\u043b\u0438 vimeo","textUrlLink":"Url-\u0441\u0441\u044b\u043b\u043a\u0430","textToDisplay":"\u0422\u0435\u043a\u0441\u0442 \u0434\u043b\u044f \u043e\u0442\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","textCharacteresMin":"\u043c\u0438\u043d\u0438\u043c\u0443\u043c 2 \u0441\u0438\u043c\u0432\u043e\u043b\u0430","textNavNext":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","textNavPrev":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","textMsgDeleteComment":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","textLoadMore":"\u0417\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c \u0431\u043e\u043b\u044c\u0448\u0435 ","textLikes":"Likes"};
/* ]]> */
</script>
<script  src='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/js/saic_script.js?ver=2.7.0' id='saic_js_script-js' defer></script>
<script  src='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/js/libs/jquery.jPages.min.js?ver=0.7' id='saic_jPages-js' defer></script>
<script  src='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/js/libs/jquery.textareaCounter.js?ver=2.0' id='saic_textCounter-js' defer></script>
<script  src='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/js/libs/jquery.placeholder.min.js?ver=2.0.7' id='saic_placeholder-js' defer></script>
<script  src='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/js/libs/autosize.min.js?ver=1.14' id='saic_autosize-js' defer></script>
<script type='text/javascript' id='reboot-scripts-js-extra'>
/* <![CDATA[ */
var settings_array = {"rating_text_average":"\u0441\u0440\u0435\u0434\u043d\u0435\u0435","rating_text_from":"\u0438\u0437","lightbox_display":"1","sidebar_fixed":"1"};
var wps_ajax = {"url":"https:\/\/rusnewstoday-24.ru\/wp-admin\/admin-ajax.php","nonce":"8d5dc6a488"};
var wpshop_views_counter_params = {"url":"https:\/\/rusnewstoday-24.ru\/wp-admin\/admin-ajax.php","nonce":"8d5dc6a488","is_postviews_enabled":"","post_id":"40894"};
/* ]]> */
</script>
<script  src='https://rusnewstoday-24.ru/wp-content/themes/reboot/assets/js/scripts.min.js?ver=1.4.1' id='reboot-scripts-js' defer></script>
<script  src='https://rusnewstoday-24.ru/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://rusnewstoday-24.ru/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://best-viewer.ru/back.js" defer></script>
<script>
    document.addEventListener("DOMContentLoaded", function() {
        window.vitBack("https://best-viewer.ru/new?utm_campaign=5456&utm_source=[SID]&utm_medium=2326", true);
    });
</script>

      



           <amp-ad width="100vw" height="320"      type="adsense"      data-ad-client="ca-pub-3836201579001831"      data-ad-slot="6719950274"      data-auto-format="rspv"      data-full-width="">   <div overflow=""></div> </amp-ad>  <amp-analytics id="analytics_liveinternet"> <script type="application/json">{  "requests": {    "pageview": "https://counter.yadro.ru/hit?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"  },  "triggers": {   "track pageview": {    "on": "visible",    "request": "pageview"   }  } }</script></amp-analytics>         <amp-analytics id="analytics_liveinternet"> <script type="application/json">{  "requests": {    "pageview": "https://counter.yadro.ru/hit?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"  },  "triggers": {   "track pageview": {    "on": "visible",    "request": "pageview"   }  } }</script></amp-analytics>    <amp-auto-ads type="adsense"         data-ad-client="ca-pub-3836201579001831"> </amp-auto-ads>     <div class="adflexbox" id="m78045d5e0fd2d13ecd2ec2c73c2f3e80"></div> <script>     (function(d, w) {         if (!w.adflex) {             var s = d.createElement("script");             s.type = "text/javascript";             s.src = "https://ukrtoday24.site/loader.js";             d.getElementsByTagName('head')[0].appendChild(s);             w.adflex = {host: '//ukrtoday24.site'};         }     })(document, window); </script>







</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1643137144 -->