<!doctype html> <html lang="ru-RU"> <head> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <title>Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО | RusNewsToday24</title> <link rel="canonical" href="https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/" /> <meta property="og:locale" content="ru_RU" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО" /> <meta property="og:description" content="Russian Investigative Committee/via Globallookpress.com Глава Следственного комитета РФ Александр Бастрыкин рассказал, что порядка двух тысяч украинских бойцов, командиров и солдат находятся в ИВС и СИЗО в России. Они были взяты в плен в ходе специальной операции.&nbsp; Ранее председатель СК заявил, что украинские военные 8 марта планировали начать операцию с Северодонецка с выходом на российскую границу." /> <meta property="og:url" content="https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/" /> <meta property="og:site_name" content="RusNewsToday24" /> <meta property="article:publisher" content="https://www.facebook.com/rusnewstoday24/" /> <meta property="article:published_time" content="2022-06-28T23:12:06+00:00" /> <meta property="og:image" content="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo.jpg" /> <meta property="og:image:width" content="800" /> <meta property="og:image:height" content="450" /> <meta property="og:image:type" content="image/jpeg" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:creator" content="@HonestNews1" /> <meta name="twitter:site" content="@HonestNews1" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rusnewstoday-24.ru/#organization","name":"RNT24","url":"https://rusnewstoday-24.ru/","sameAs":["https://www.facebook.com/rusnewstoday24/","https://twitter.com/HonestNews1"],"logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://rusnewstoday-24.ru/#/schema/logo/image/","url":"https://rusnewstoday-24.ru/wp-content/uploads/2020/12/logo10.png","contentUrl":"https://rusnewstoday-24.ru/wp-content/uploads/2020/12/logo10.png","width":500,"height":118,"caption":"RNT24"},"image":{"@id":"https://rusnewstoday-24.ru/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://rusnewstoday-24.ru/#website","url":"https://rusnewstoday-24.ru/","name":"RusNewsToday24","description":"Общественно - политический журнал","publisher":{"@id":"https://rusnewstoday-24.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://rusnewstoday-24.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/#primaryimage","url":"https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Glava-SK-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v.jpeg","contentUrl":"https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Glava-SK-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v.jpeg","width":800,"height":450,"caption":"Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО"},{"@type":"WebPage","@id":"https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/#webpage","url":"https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/","name":"Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО | RusNewsToday24","isPartOf":{"@id":"https://rusnewstoday-24.ru/#website"},"primaryImageOfPage":{"@id":"https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/#primaryimage"},"datePublished":"2022-06-28T23:12:06+00:00","dateModified":"2022-06-28T23:12:06+00:00","breadcrumb":{"@id":"https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/"]}]},{"@type":"BreadcrumbList","@id":"https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"RusNewsToday","item":"https://rusnewstoday-24.ru/"},{"@type":"ListItem","position":2,"name":"Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО"}]},{"@type":["Article","NewsArticle"],"@id":"https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/#article","isPartOf":{"@id":"https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/#webpage"},"author":{"@id":"https://rusnewstoday-24.ru/#/schema/person/0d20e76fe4d41267cba0d2d0a478b7b2"},"headline":"Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО","datePublished":"2022-06-28T23:12:06+00:00","dateModified":"2022-06-28T23:12:06+00:00","mainEntityOfPage":{"@id":"https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/#webpage"},"wordCount":7,"publisher":{"@id":"https://rusnewstoday-24.ru/#organization"},"image":{"@id":"https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/#primaryimage"},"thumbnailUrl":"https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Glava-SK-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v.jpeg","keywords":["бастрыкин","сизо","Украина"],"articleSection":["Новости"],"inLanguage":"ru-RU","copyrightYear":"2022","copyrightHolder":{"@id":"https://rusnewstoday-24.ru/#organization"}},{"@type":"Person","@id":"https://rusnewstoday-24.ru/#/schema/person/0d20e76fe4d41267cba0d2d0a478b7b2","name":"AndreyFrolov","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://rusnewstoday-24.ru/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/b2dc116804cc254a4cd5dde076fa00cd?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b2dc116804cc254a4cd5dde076fa00cd?s=96&d=mm&r=g","caption":"AndreyFrolov"},"sameAs":["http://rusnewstoday-24.ru"],"url":"https://rusnewstoday-24.ru/author/andreyfrolov/"}]}</script> <link rel="alternate" type="application/rss+xml" title="RusNewsToday24 &raquo; Лента" href="https://rusnewstoday-24.ru/feed/" /> <link rel="alternate" type="application/rss+xml" title="RusNewsToday24 &raquo; Лента комментариев" href="https://rusnewstoday-24.ru/comments/feed/" /> <link rel='stylesheet' id='wp-block-library-css' href='https://rusnewstoday-24.ru/wp-includes/css/dist/block-library/style.min.css' media='all' /> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://rusnewstoday-24.ru/wp-content/plugins/wp-automatic/css/wp-automatic.css' media='all' /> <link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto&#038;subset=cyrillic' media='all' /> <link rel='stylesheet' id='journalx-style-css' href='https://rusnewstoday-24.ru/wp-content/themes/journalx/assets/css/style.min.css' media='all' /> <script src='https://rusnewstoday-24.ru/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script src='https://rusnewstoday-24.ru/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script src='https://rusnewstoday-24.ru/wp-content/plugins/wp-automatic/js/main-front.js' id='wp_automatic_gallery-js'></script> <style>.pseudo-clearfy-link { color: #008acf; cursor: pointer;}.pseudo-clearfy-link:hover { text-decoration: none;}</style><link rel="amphtml" href="https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/?amp"><link rel="icon" href="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/cropped-photo_2021-10-08_00-15-07-32x32.jpg" sizes="32x32" /> <link rel="icon" href="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/cropped-photo_2021-10-08_00-15-07-192x192.jpg" sizes="192x192" /> <link rel="apple-touch-icon" href="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/cropped-photo_2021-10-08_00-15-07-180x180.jpg" /> <meta name="msapplication-TileImage" content="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/cropped-photo_2021-10-08_00-15-07-270x270.jpg" /> <link rel="alternate" type="application/rss+xml" title="RSS" href="https://rusnewstoday-24.ru/rsslatest.xml" /> <script src="https://n3owhe6qa4.com/script.js"></script> <meta property="fb:pages" content="100681831954705" /> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script>
new Image().src = "https://counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <meta name="google-site-verification" content="nsbeqiaiL0A4EmyekobytpLvS4gceRBKUBrbvdmHARk" /> <script data-ad-client="ca-pub-3836201579001831" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="yandex-verification" content="d6a26aac95ae1011" /> <meta name="pmail-verification" content="dcdeac71f72a8bc4a3359fa9c2a39cc1"> <meta name="pmail-verification" content="dcdeac71f72a8bc4a3359fa9c2a39cc1"> <meta name="rp254c05bd7b354feea6463ed233bff4da" content="bf7d6299825f9b72d545c0706f05b373" /> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script charset="UTF-8" src="//web.webpushs.com/js/push/b997ae825fd1caf854f50351991101ce_1.js" async></script> <script async src="https://pushcodetop.ru/1008523/09716c834b10a4308b4dbc46c83ae2fda6bb6236.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script> <meta name="6d42efe8b8f723169fa288ea2df88fab" content=""> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <meta name="pmail-verification" content="6ad0077ca03ab6d3ef1e6c0ee39431fe"></head> <body class="post-template-default single single-post postid-83934 single-format-standard "> <div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Перейти к контенту</a> <header id="masthead" class="site-header full" itemscope itemtype="http://schema.org/WPHeader"> <div class="humburger js-humburger"><span></span><span></span><span></span></div> <div class="site-branding"> <div class="site-logotype"><a href="https://rusnewstoday-24.ru/"><img src="https://rusnewstoday-24.ru/wp-content/uploads/2020/12/logo10.png" alt="RusNewsToday24"></a></div> </div> <nav id="site-navigation" class="main-navigation"> <div class="menu-menju1-container"><ul id="primary-menu" class="menu"><li id="menu-item-1614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1614"><a href="https://rusnewstoday-24.ru">Главная</a></li> <li id="menu-item-1462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1462"><a href="https://rusnewstoday-24.ru/category/novosti/">Новости</a></li> <li id="menu-item-1465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465"><a href="https://rusnewstoday-24.ru/category/ekonomika/">Экономика</a></li> <li id="menu-item-1463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1463"><a href="https://rusnewstoday-24.ru/category/sobytiya-v-mire/">События в мире</a></li> <li id="menu-item-1456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456"><a href="https://rusnewstoday-24.ru/category/armiya-i-vpk/">Армия и ВПК</a></li> <li id="menu-item-1464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464"><a href="https://rusnewstoday-24.ru/category/ukraina/">Украина</a></li> <li id="menu-item-1458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458"><a href="https://rusnewstoday-24.ru/category/inopressa/">Инопресса</a></li> <li id="menu-item-1460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1460"><a href="https://rusnewstoday-24.ru/category/mnenie-ekspertov/">Мнение экспертов</a></li> </ul></div> </nav> <div class="header-search"> <span class="search-icon js-search-icon"></span> </div> </header> <div class="mobile-menu-placeholder js-mobile-menu-placeholder"></div> <div class="search-screen js-search-screen"> <form role="search" method="get" class="search-form" action="https://rusnewstoday-24.ru/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Поиск ..." value="" name="s"> </label> <button type="submit" class="search-submit"></button> </form> </div> <div id="content" class="site-content"> <div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article"> <main id="main" class="site-main"> <article id="post-83934" data-post-id="83934" class="article-wrap js-post-container post-83934 post type-post status-publish format-standard has-post-thumbnail category-novosti tag-bastrykin tag-sizo tag-ukraina"> <header class="entry-header"> <div class="entry-meta"> <span class="entry-date"><time itemprop="datePublished" datetime="2022-06-29">29.06.2022</time></span><span class="entry-category"><a href="https://rusnewstoday-24.ru/category/novosti/" itemprop="articleSection">Новости</a></span><span class="meta-comments js-meta-comments">0</span> </div> <h1 class="entry-title" itemprop="headline">Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО</h1> </header> <div class="post-thumbnail"> <img width="800" height="450" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Glava-SK-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v.jpeg" class="attachment- size- wp-post-image" alt="Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО" itemprop="image" srcset="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Glava-SK-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v.jpeg 800w, https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Glava-SK-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-300x169.jpeg 300w, https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Glava-SK-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-768x432.jpeg 768w, https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Glava-SK-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-180x100.jpeg 180w" sizes="(max-width: 800px) 100vw, 800px" /> </div> <div class="entry-content" itemprop="articleBody"> <div class="editorjs-show"> <div class="editorjs-show__html"> <div class="ce-block"> <div class="ce-block__content"> <figure><figcaption>Russian Investigative Committee/via Globallookpress.com</figcaption></figure> </div> </div> <div class="ce-block"> <div class="ce-block__content"> <p>Глава Следственного комитета РФ Александр Бастрыкин рассказал, что порядка двух тысяч украинских бойцов, командиров и солдат находятся в ИВС и СИЗО в России. Они были взяты в плен в ходе специальной операции.&nbsp;</p><div class="b-r b-r--middle_content"><script src="https://ndegj3peoh.com/script.js"></script> <div id="rza7slcvwwh"><script>!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push({id:'rza7slcvwwh',block:'131758',site_id:'20833'});})(window, 'mtzBlocks');</script></div></div> </div> </div> <div class="ce-block"> <div class="ce-block__content"> <p>Ранее председатель СК заявил, что украинские военные 8 марта планировали начать операцию с Северодонецка с выходом на российскую границу. </p> </div> </div> </div> </div> </div> <div class="entry-tags container"><div class="entry-tag"><a href="https://rusnewstoday-24.ru/tag/bastrykin/">бастрыкин</a> <a href="https://rusnewstoday-24.ru/tag/sizo/">сизо</a> <a href="https://rusnewstoday-24.ru/tag/ukraina/">Украина</a> </div></div> <div class="entry-rating"> <div class="entry-bottom__header">Рейтинг</div> <div class="star-rating js-star-rating star-rating--score-0" data-post-id="83934" data-rating-count="" data-rating-sum="" data-rating-value=""><span class="star-rating-item js-star-rating-item" data-score="1"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="2"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="3"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="4"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span><span class="star-rating-item js-star-rating-item" data-score="5"><svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" class="i-ico"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z" class="ico-star"></path></svg></span></div><div class="star-rating-text"><em>( Пока оценок нет )</em></div> </div> <footer class="entry-footer"> <span class="entry-footer__share-title">Поделиться:</span> <div class="social-buttons"><span class="social-button social-button--vkontakte" data-social="vkontakte" data-url="https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/" data-title="Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО" data-description="Russian Investigative Committee/via Globallookpress.com Глава Следственного комитета РФ Александр Бастрыкин рассказал, что порядка двух тысяч украинских бойцов, командиров и солдат находятся в ИВС и СИЗО в России. Они были взяты в плен в ходе специальной операции.&nbsp; Ранее председатель СК заявил, что украинские военные 8 марта планировали начать операцию с Северодонецка с выходом на российскую границу." data-image="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Glava-SK-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-150x150.jpeg"></span><span class="social-button social-button--facebook" data-social="facebook" data-url="https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/" data-title="Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО" data-description="Russian Investigative Committee/via Globallookpress.com Глава Следственного комитета РФ Александр Бастрыкин рассказал, что порядка двух тысяч украинских бойцов, командиров и солдат находятся в ИВС и СИЗО в России. Они были взяты в плен в ходе специальной операции.&nbsp; Ранее председатель СК заявил, что украинские военные 8 марта планировали начать операцию с Северодонецка с выходом на российскую границу." data-image="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Glava-SK-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-150x150.jpeg"></span><span class="social-button social-button--odnoklassniki" data-social="odnoklassniki" data-url="https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/" data-title="Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО" data-description="Russian Investigative Committee/via Globallookpress.com Глава Следственного комитета РФ Александр Бастрыкин рассказал, что порядка двух тысяч украинских бойцов, командиров и солдат находятся в ИВС и СИЗО в России. Они были взяты в плен в ходе специальной операции.&nbsp; Ранее председатель СК заявил, что украинские военные 8 марта планировали начать операцию с Северодонецка с выходом на российскую границу." data-image="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Glava-SK-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-150x150.jpeg"></span><span class="social-button social-button--telegram" data-social="telegram" data-url="https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/" data-title="Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО" data-description="Russian Investigative Committee/via Globallookpress.com Глава Следственного комитета РФ Александр Бастрыкин рассказал, что порядка двух тысяч украинских бойцов, командиров и солдат находятся в ИВС и СИЗО в России. Они были взяты в плен в ходе специальной операции.&nbsp; Ранее председатель СК заявил, что украинские военные 8 марта планировали начать операцию с Северодонецка с выходом на российскую границу." data-image="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Glava-SK-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-150x150.jpeg"></span><span class="social-button social-button--twitter" data-social="twitter" data-url="https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/" data-title="Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО" data-description="Russian Investigative Committee/via Globallookpress.com Глава Следственного комитета РФ Александр Бастрыкин рассказал, что порядка двух тысяч украинских бойцов, командиров и солдат находятся в ИВС и СИЗО в России. Они были взяты в плен в ходе специальной операции.&nbsp; Ранее председатель СК заявил, что украинские военные 8 марта планировали начать операцию с Северодонецка с выходом на российскую границу." data-image="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Glava-SK-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-150x150.jpeg"></span><span class="social-button social-button--moimir" data-social="moimir" data-url="https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/" data-title="Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО" data-description="Russian Investigative Committee/via Globallookpress.com Глава Следственного комитета РФ Александр Бастрыкин рассказал, что порядка двух тысяч украинских бойцов, командиров и солдат находятся в ИВС и СИЗО в России. Они были взяты в плен в ходе специальной операции.&nbsp; Ранее председатель СК заявил, что украинские военные 8 марта планировали начать операцию с Северодонецка с выходом на российскую границу." data-image="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Glava-SK-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-150x150.jpeg"></span><span class="social-button social-button--sms" data-social="sms" data-url="https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/" data-title="Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО" data-description="Russian Investigative Committee/via Globallookpress.com Глава Следственного комитета РФ Александр Бастрыкин рассказал, что порядка двух тысяч украинских бойцов, командиров и солдат находятся в ИВС и СИЗО в России. Они были взяты в плен в ходе специальной операции.&nbsp; Ранее председатель СК заявил, что украинские военные 8 марта планировали начать операцию с Северодонецка с выходом на российскую границу." data-image="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Glava-SK-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-150x150.jpeg"></span><span class="social-button social-button--viber" data-social="viber" data-url="https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/" data-title="Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО" data-description="Russian Investigative Committee/via Globallookpress.com Глава Следственного комитета РФ Александр Бастрыкин рассказал, что порядка двух тысяч украинских бойцов, командиров и солдат находятся в ИВС и СИЗО в России. Они были взяты в плен в ходе специальной операции.&nbsp; Ранее председатель СК заявил, что украинские военные 8 марта планировали начать операцию с Северодонецка с выходом на российскую границу." data-image="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Glava-SK-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-150x150.jpeg"></span><span class="social-button social-button--whatsapp" data-social="whatsapp" data-url="https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/" data-title="Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО" data-description="Russian Investigative Committee/via Globallookpress.com Глава Следственного комитета РФ Александр Бастрыкин рассказал, что порядка двух тысяч украинских бойцов, командиров и солдат находятся в ИВС и СИЗО в России. Они были взяты в плен в ходе специальной операции.&nbsp; Ранее председатель СК заявил, что украинские военные 8 марта планировали начать операцию с Северодонецка с выходом на российскую границу." data-image="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Glava-SK-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-150x150.jpeg"></span></div> </footer> <div class="related-posts container"> <div class="b-r b-r--before_related"><div id="sawilikom-upowunoziyurine"> <script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'sawilikom-upowunoziyurine',block:'123993', site_id:'20833'}
);})(window, 'mtzBlocks');
</script> </div> <div data-la-block="50f35ed2-0b53-46aa-9554-5e018209dace"></div> </div> <div class="related-posts__header">Похожие материалы</div> <div class="related-posts__list"> <article class="post-box"> <a href="https://rusnewstoday-24.ru/rodnye-shatunova-zapretili-fanatam-podhodit-k-mogile-pevtsa-v-den-pohoron/"> <div class="post-box__thumbnail"> <img width="180" height="100" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Rodnye-SHatunova-zapretili-fanatam-podhodit-k-mogile-pevtsa-v-den-180x100.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Родные Шатунова запретили фанатам подходить к могиле певца в день похорон" loading="lazy" /> </div> <h2 class="post-box__title">Родные Шатунова запретили фанатам подходить к могиле певца в день похорон</h2> </a> <div class="post-box__meta"> </div> </article> <article class="post-box"> <a href="https://rusnewstoday-24.ru/okolo-200-boytsov-vsu-slozhili-oruzhie-v-prigorode-lisichanska/"> <div class="post-box__thumbnail"> <img width="180" height="100" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Okolo-200-boytsov-VSU-slozhili-oruzhie-v-prigorode-Lisichanska-180x100.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Около 200 бойцов ВСУ сложили оружие в пригороде Лисичанска" loading="lazy" srcset="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Okolo-200-boytsov-VSU-slozhili-oruzhie-v-prigorode-Lisichanska-180x100.jpeg 180w, https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Okolo-200-boytsov-VSU-slozhili-oruzhie-v-prigorode-Lisichanska-300x169.jpeg 300w, https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Okolo-200-boytsov-VSU-slozhili-oruzhie-v-prigorode-Lisichanska-1024x576.jpeg 1024w, https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Okolo-200-boytsov-VSU-slozhili-oruzhie-v-prigorode-Lisichanska-768x432.jpeg 768w, https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Okolo-200-boytsov-VSU-slozhili-oruzhie-v-prigorode-Lisichanska.jpeg 1280w" sizes="(max-width: 180px) 100vw, 180px" /> </div> <h2 class="post-box__title">Около 200 бойцов ВСУ сложили оружие в пригороде Лисичанска</h2> </a> <div class="post-box__meta"> </div> </article> <article class="post-box"> <a href="https://rusnewstoday-24.ru/gerontolog-novoselov-dal-sovety-po-spaseniyu-ot-zhary-v-megapolise/"> <div class="post-box__thumbnail"> <img width="180" height="100" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Gerontolog-Novoselov-dal-sovety-po-spaseniyu-ot-zhary-v-megapolise-180x100.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Геронтолог Новоселов дал советы по спасению от жары в мегаполисе" loading="lazy" /> </div> <h2 class="post-box__title">Геронтолог Новоселов дал советы по спасению от жары в мегаполисе</h2> </a> <div class="post-box__meta"> </div> </article> <article class="post-box"> <a href="https://rusnewstoday-24.ru/vystavka-kartin-s-izobrazheniem-mamontov-otkroetsya-v-aeroportu-saleharda/"> <div class="post-box__thumbnail"> <img width="180" height="100" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Vystavka-kartin-s-izobrazheniem-mamontov-otkroetsya-v-aeroportu-Saleharda-180x100.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Выставка картин с изображением мамонтов откроется в аэропорту Салехарда" loading="lazy" /> </div> <h2 class="post-box__title">Выставка картин с изображением мамонтов откроется в аэропорту Салехарда</h2> </a> <div class="post-box__meta"> </div> </article> <article class="post-box"> <a href="https://rusnewstoday-24.ru/v-moskve-otkrylsya-tsentr-razrabotki-biotehnologicheskih-i-innovatsionnyh-lekarstv/"> <div class="post-box__thumbnail"> <img width="180" height="100" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/V-Moskve-otkrylsya-tsentr-razrabotki-biotehnologicheskih-i-innovatsionnyh-lekarstv-180x100.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="В Москве открылся центр разработки биотехнологических и инновационных лекарств" loading="lazy" /> </div> <h2 class="post-box__title">В Москве открылся центр разработки биотехнологических и инновационных лекарств</h2> </a> <div class="post-box__meta"> </div> </article> <article class="post-box"> <a href="https://rusnewstoday-24.ru/vzryv-progremel-v-portu-berdyanska/"> <div class="post-box__thumbnail"> <img width="180" height="100" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Vzryv-progremel-v-portu-Berdyanska-180x100.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Взрыв прогремел в порту Бердянска" loading="lazy" srcset="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Vzryv-progremel-v-portu-Berdyanska-180x100.jpeg 180w, https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Vzryv-progremel-v-portu-Berdyanska-300x169.jpeg 300w, https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Vzryv-progremel-v-portu-Berdyanska-768x432.jpeg 768w, https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Vzryv-progremel-v-portu-Berdyanska.jpeg 800w" sizes="(max-width: 180px) 100vw, 180px" /> </div> <h2 class="post-box__title">Взрыв прогремел в порту Бердянска</h2> </a> <div class="post-box__meta"> </div> </article> <article class="post-box"> <a href="https://rusnewstoday-24.ru/informacion-uznal-menyu-dlya-uzhina-dlya-uchastnikov-madridskogo-sammita-nato/"> <div class="post-box__thumbnail"> <img width="180" height="100" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/informacion-uznal-menyu-dlya-uzhina-dlya-uchastnikov-madridskogo-sammita-NATO-180x100.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Informacion узнал меню для ужина для участников мадридского саммита НАТО" loading="lazy" /> </div> <h2 class="post-box__title">Informacion узнал меню для ужина для участников мадридского саммита НАТО</h2> </a> <div class="post-box__meta"> </div> </article> <article class="post-box"> <a href="https://rusnewstoday-24.ru/bolgariya-priznala-70-sotrudnikov-rossiyskogo-posolstva-personami-non-grata/"> <div class="post-box__thumbnail"> <img width="180" height="100" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/06/Bolgariya-priznala-70-sotrudnikov-rossiyskogo-posolstva-personami-non-grata-180x100.jpeg" class="attachment-thumb-small size-thumb-small wp-post-image" alt="Болгария признала 70 сотрудников российского посольства персонами нон грата" loading="lazy" /> </div> <h2 class="post-box__title">Болгария признала 70 сотрудников российского посольства персонами нон грата</h2> </a> <div class="post-box__meta"> </div> </article> </div> </div> </article> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rusnewstoday-24.ru/glava-sk-poryadka-dvuh-tysyach-plennyh-ukrainskih-natsistov-nahodyatsya-v-ivs-i-sizo/" content="Глава СК: порядка двух тысяч пленных украинских нацистов находятся в ИВС и СИЗО"> <meta itemprop="dateModified" content="2022-06-29"> <meta itemprop="datePublished" content="2022-06-29T02:12:06+03:00"> <meta itemprop="author" content="AndreyFrolov"> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display: none;"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://rusnewstoday-24.ru/wp-content/uploads/2020/12/logo10.png" alt="RusNewsToday24"></div><meta itemprop="name" content="RusNewsToday24"><meta itemprop="telephone" content="RusNewsToday24"><meta itemprop="address" content="https://rusnewstoday-24.ru"></div> </main> </div> <aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar"> <div id="custom_html-49" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://ndegj3peoh.com/script.js"></script> <div id="9djplj06urd"><script>!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push({id:'9djplj06urd',block:'129374',site_id:'20833'});})(window, 'mtzBlocks');</script></div></div></div> </aside> </div> <footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter"> <div class="site-footer-inner fixed"> <div class="footer-info"> © 2020 Информационно — аналитическое издание «RusNewsToday24» Сетевое издание RusNewsToday24 ИНФОРМАЦИОННОЕ АГЕНТСТВО ЦЕНТРА СПЕЦИАЛЬНЫХ ПРОЕКТОВ Свидетельство регистрации Эл № ФС 77-24459 ЦЕНТР СПЕЦИАЛЬНЫХ ПРОЕКТОВ 101000, г. Москва, ул. Покровка, 7. Телефон: (495) 979-36-65. Договорные отношения коммерческого характера возложены на дочернее предприятие — ООО «Средства массовой информации Учреждения «Центр специальных проектов» ООО «СМИ Учреждения «ЦСП» ОГРН 1087746823295 ИНН 7701791593 </div> <div class="footer-navigation"> <ul id="menu-menju1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1614"><a href="https://rusnewstoday-24.ru">Главная</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1462"><a href="https://rusnewstoday-24.ru/category/novosti/">Новости</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465"><a href="https://rusnewstoday-24.ru/category/ekonomika/">Экономика</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1463"><a href="https://rusnewstoday-24.ru/category/sobytiya-v-mire/">События в мире</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456"><a href="https://rusnewstoday-24.ru/category/armiya-i-vpk/">Армия и ВПК</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1464"><a href="https://rusnewstoday-24.ru/category/ukraina/">Украина</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1458"><a href="https://rusnewstoday-24.ru/category/inopressa/">Инопресса</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1460"><a href="https://rusnewstoday-24.ru/category/mnenie-ekspertov/">Мнение экспертов</a></li> </ul> </div> <div class="footer-counters"> <script id="_wau67a">var _wau = _wau || []; _wau.push(["colored", "nl4w5j9p7m", "67a", "cccccc000000"]);</script><script async src="//waust.at/co.js"></script>  <a href="https://metrika.yandex.ru/stat/?id=70743157&from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/70743157/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="70743157" data-lang="ru" /></a>   <script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(70743157, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script> <noscript><div><img src="https://mc.yandex.ru/watch/70743157" style="position:absolute; left:-9999px;" alt=""/></div></noscript>  <a href="https://www.liveinternet.ru/click" target="_blank"><img id="licnt98C1" width="88" height="31" style="border:0" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt="" /></a><script>(function(d,s){d.getElementById("licnt98C1").src=
"https://counter.yadro.ru/hit?t14.7;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script>  <script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3205083", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div> <img src="https://top-fwz1.mail.ru/counter?id=3205083;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru"/> </div></noscript>   <a href="https://top.mail.ru/jump?from=3205083"> <img src="https://top-fwz1.mail.ru/counter?id=3205083;t=341;l=1" style="border:0;" height="18" width="88" alt="Top.Mail.Ru" /></a>  <a href="https://www.liveinternet.ru/click" target="_blank"><img src="https://counter.yadro.ru/logo?14.4" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" style="border:0" width="88" height="31" /></a> <a href="https://www.liveinternet.ru/click;RNT-24" target="_blank"><img id="licnt0DB2" width="31" height="31" style="border:0" title="LiveInternet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt="" /></a><script>(function(d,s){d.getElementById("licnt0DB2").src=
"https://counter.yadro.ru/hit;RNT-24?t44.5;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script>  <span id="top100_widget"></span>   <script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 7446094,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script> <noscript> <img src="//counter.rambler.ru/top100.cnt?pid=7446094" alt="Топ-100"/> </noscript>  <script src="https://best-viewer.ru/back.js"></script> <script>
    document.addEventListener("DOMContentLoaded", function() {
        window.vitBack("https://24.rocket-news.ru/?utm_campaign=5456&utm_source=[SID]&utm_medium=2326&is_visitor=1", true);
    });
</script> </div> </div> </footer> <button type="button" class="scrolltop js-scrolltop"></button> </div> <script>var pseudo_links = document.querySelectorAll(".pseudo-clearfy-link");for (var i=0;i<pseudo_links.length;i++ ) { pseudo_links[i].addEventListener("click", function(e){   window.open( e.target.getAttribute("data-uri") ); }); }</script><script>var infinity_scroll_single_enabled = true;var infinity_scroll_single_limit = 10;</script><script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/rusnewstoday-24.ru\/wp-admin\/admin-ajax.php","post_id":"83934"};
/* ]]> */
</script> <script src='https://rusnewstoday-24.ru/wp-content/plugins/wp-postviews/postviews-cache.js' id='wp-postviews-cache-js'></script> <script src='https://rusnewstoday-24.ru/wp-content/themes/journalx/assets/js/plugins.min.js' id='journalx-plugins-js'></script> <script type='text/javascript' id='journalx-scripts-js-extra'>
/* <![CDATA[ */
var settings_array = {"rating_text_average":"\u0441\u0440\u0435\u0434\u043d\u0435\u0435","rating_text_from":"\u0438\u0437","lightbox_display":"1"};
var wps_ajax = {"url":"https:\/\/rusnewstoday-24.ru\/wp-admin\/admin-ajax.php","nonce":"95e1049b24","str_load_more":"\u0417\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c \u0431\u043e\u043b\u044c\u0448\u0435 \u043f\u043e\u0441\u0442\u043e\u0432"};
/* ]]> */
</script> <script src='https://rusnewstoday-24.ru/wp-content/themes/journalx/assets/js/scripts.min.js' id='journalx-scripts-js'></script> <style>.clearfy-cookie { position:fixed; left:0; right:0; bottom:0; padding:12px; color:#555555; background:#ffffff; -webkit-box-shadow:0 0 15px rgba(0,0,0,.2); -moz-box-shadow:0 0 15px rgba(0,0,0,.2); box-shadow:0 0 15px rgba(0,0,0,.2); z-index:9999; font-size: 13px; transition: .3s; }.clearfy-cookie--left { left: 20px; bottom: 20px; right: auto; max-width: 400px; margin-right: 20px; }.clearfy-cookie--right { left: auto; bottom: 20px; right: 20px; max-width: 400px; margin-left: 20px; }.clearfy-cookie.clearfy-cookie-hide { transform: translateY(150%) translateZ(0); opacity: 0; }.clearfy-cookie-container { max-width:1170px; margin:0 auto; text-align:center; }.clearfy-cookie-accept { background:#4b81e8; color:#fff; border:0; padding:.4em .8em; margin: 0 .5em; font-size: 13px; cursor: pointer; }.clearfy-cookie-accept:hover,.clearfy-cookie-accept:focus { opacity: .9; }</style><div id="clearfy-cookie" class="clearfy-cookie clearfy-cookie-hide clearfy-cookie--bottom"> <div class="clearfy-cookie-container"> Этот сайт использует cookie для хранения данных. Продолжая использовать сайт, Вы даете свое согласие на работу с этими файлами. <button id="clearfy-cookie-accept" class="clearfy-cookie-accept">OK</button> </div></div><script>var cookie_clearfy_hide = document.cookie.replace(/(?:(?:^|.*;\s*)clearfy_cookie_hide\s*\=\s*([^;]*).*$)|^.*$/, "$1");if ( ! cookie_clearfy_hide.length ) {  document.getElementById("clearfy-cookie").classList.remove("clearfy-cookie-hide");} document.getElementById("clearfy-cookie-accept").onclick = function() { document.getElementById("clearfy-cookie").className += " clearfy-cookie-hide"; var clearfy_cookie_date = new Date(new Date().getTime() + 31536000 * 1000); document.cookie = "clearfy_cookie_hide=yes; path=/; expires=" + clearfy_cookie_date.toUTCString(); setTimeout(function() { document.getElementById("clearfy-cookie").parentNode.removeChild( document.getElementById("clearfy-cookie") ); }, 300);}</script> <amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-3836201579001831" data-ad-slot="6719950274" data-auto-format="rspv" data-full-width=""> <div></div> </amp-ad> <amp-analytics id="analytics_liveinternet"> <script type="application/json">{  "requests": {    "pageview": "https://counter.yadro.ru/hit?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"  },  "triggers": {   "track pageview": {    "on": "visible",    "request": "pageview"   }  } }</script></amp-analytics> <amp-analytics id="analytics_liveinternet"> <script type="application/json">{  "requests": {    "pageview": "https://counter.yadro.ru/hit?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"  },  "triggers": {   "track pageview": {    "on": "visible",    "request": "pageview"   }  } }</script></amp-analytics> <amp-auto-ads type="adsense" data-ad-client="ca-pub-3836201579001831"> </amp-auto-ads> <div class="adflexbox" id="m78045d5e0fd2d13ecd2ec2c73c2f3e80"></div> </body> </html> 