
<!DOCTYPE html>
<html lang="ru-RU" class="s-light site-s-light">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css">
            .saic-comment-text img {
                max-width: 100% !important;
            }
        </style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="uri-translation" content="on" /><link rel="alternate" hreflang="ru" href="https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="af" href="https://rusnewstoday-24.ru/af/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="sq" href="https://rusnewstoday-24.ru/sq/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="am" href="https://rusnewstoday-24.ru/am/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ar" href="https://rusnewstoday-24.ru/ar/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="hy" href="https://rusnewstoday-24.ru/hy/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="az" href="https://rusnewstoday-24.ru/az/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="eu" href="https://rusnewstoday-24.ru/eu/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="be" href="https://rusnewstoday-24.ru/be/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="bn" href="https://rusnewstoday-24.ru/bn/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="bs" href="https://rusnewstoday-24.ru/bs/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="bg" href="https://rusnewstoday-24.ru/bg/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ca" href="https://rusnewstoday-24.ru/ca/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ceb" href="https://rusnewstoday-24.ru/ceb/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ny" href="https://rusnewstoday-24.ru/ny/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="zh-CN" href="https://rusnewstoday-24.ru/zh-CN/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="zh-TW" href="https://rusnewstoday-24.ru/zh-TW/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="co" href="https://rusnewstoday-24.ru/co/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="hr" href="https://rusnewstoday-24.ru/hr/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="cs" href="https://rusnewstoday-24.ru/cs/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="da" href="https://rusnewstoday-24.ru/da/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="nl" href="https://rusnewstoday-24.ru/nl/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="en" href="https://rusnewstoday-24.ru/en/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="eo" href="https://rusnewstoday-24.ru/eo/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="et" href="https://rusnewstoday-24.ru/et/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="tl" href="https://rusnewstoday-24.ru/tl/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="fi" href="https://rusnewstoday-24.ru/fi/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="fr" href="https://rusnewstoday-24.ru/fr/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="fy" href="https://rusnewstoday-24.ru/fy/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="gl" href="https://rusnewstoday-24.ru/gl/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ka" href="https://rusnewstoday-24.ru/ka/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="de" href="https://rusnewstoday-24.ru/de/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="el" href="https://rusnewstoday-24.ru/el/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="gu" href="https://rusnewstoday-24.ru/gu/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ht" href="https://rusnewstoday-24.ru/ht/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ha" href="https://rusnewstoday-24.ru/ha/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="haw" href="https://rusnewstoday-24.ru/haw/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="he" href="https://rusnewstoday-24.ru/iw/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="hi" href="https://rusnewstoday-24.ru/hi/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="hmn" href="https://rusnewstoday-24.ru/hmn/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="hu" href="https://rusnewstoday-24.ru/hu/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="is" href="https://rusnewstoday-24.ru/is/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ig" href="https://rusnewstoday-24.ru/ig/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="id" href="https://rusnewstoday-24.ru/id/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ga" href="https://rusnewstoday-24.ru/ga/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="it" href="https://rusnewstoday-24.ru/it/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ja" href="https://rusnewstoday-24.ru/ja/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="jv" href="https://rusnewstoday-24.ru/jw/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="kn" href="https://rusnewstoday-24.ru/kn/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="kk" href="https://rusnewstoday-24.ru/kk/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="km" href="https://rusnewstoday-24.ru/km/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ko" href="https://rusnewstoday-24.ru/ko/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ku" href="https://rusnewstoday-24.ru/ku/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ky" href="https://rusnewstoday-24.ru/ky/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="lo" href="https://rusnewstoday-24.ru/lo/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="la" href="https://rusnewstoday-24.ru/la/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="lv" href="https://rusnewstoday-24.ru/lv/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="lt" href="https://rusnewstoday-24.ru/lt/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="lb" href="https://rusnewstoday-24.ru/lb/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="mk" href="https://rusnewstoday-24.ru/mk/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="mg" href="https://rusnewstoday-24.ru/mg/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ml" href="https://rusnewstoday-24.ru/ml/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ms" href="https://rusnewstoday-24.ru/ms/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="mt" href="https://rusnewstoday-24.ru/mt/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="mi" href="https://rusnewstoday-24.ru/mi/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="mr" href="https://rusnewstoday-24.ru/mr/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="mn" href="https://rusnewstoday-24.ru/mn/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="my" href="https://rusnewstoday-24.ru/my/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ne" href="https://rusnewstoday-24.ru/ne/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="no" href="https://rusnewstoday-24.ru/no/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ps" href="https://rusnewstoday-24.ru/ps/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="fa" href="https://rusnewstoday-24.ru/fa/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="pl" href="https://rusnewstoday-24.ru/pl/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="pt" href="https://rusnewstoday-24.ru/pt/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="pa" href="https://rusnewstoday-24.ru/pa/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ro" href="https://rusnewstoday-24.ru/ro/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="sr" href="https://rusnewstoday-24.ru/sr/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="sn" href="https://rusnewstoday-24.ru/sn/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="st" href="https://rusnewstoday-24.ru/st/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="sd" href="https://rusnewstoday-24.ru/sd/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="si" href="https://rusnewstoday-24.ru/si/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="sk" href="https://rusnewstoday-24.ru/sk/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="sl" href="https://rusnewstoday-24.ru/sl/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="sm" href="https://rusnewstoday-24.ru/sm/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="gd" href="https://rusnewstoday-24.ru/gd/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="so" href="https://rusnewstoday-24.ru/so/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="es" href="https://rusnewstoday-24.ru/es/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="su" href="https://rusnewstoday-24.ru/su/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="sw" href="https://rusnewstoday-24.ru/sw/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="sv" href="https://rusnewstoday-24.ru/sv/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="tg" href="https://rusnewstoday-24.ru/tg/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ta" href="https://rusnewstoday-24.ru/ta/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="te" href="https://rusnewstoday-24.ru/te/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="th" href="https://rusnewstoday-24.ru/th/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="tr" href="https://rusnewstoday-24.ru/tr/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="uk" href="https://rusnewstoday-24.ru/uk/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="ur" href="https://rusnewstoday-24.ru/ur/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="uz" href="https://rusnewstoday-24.ru/uz/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="vi" href="https://rusnewstoday-24.ru/vi/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="cy" href="https://rusnewstoday-24.ru/cy/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="xh" href="https://rusnewstoday-24.ru/xh/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="yi" href="https://rusnewstoday-24.ru/yi/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="yo" href="https://rusnewstoday-24.ru/yo/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<link rel="alternate" hreflang="zu" href="https://rusnewstoday-24.ru/zu/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<meta property="og:title" content="Бастрыкин: две тысячи военнопленных из Украины находятся в России" />
<meta property="og:description" content="" />
<meta property="og:image:alt" content="Бастрыкин: две тысячи военнопленных из Украины находятся в России" />
<meta property="og:image" content="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Bastrykin-dve-tysyachi-voennoplennyh-iz-Ukrainy-nahodyatsya-v-Rossii.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-05-03 08:12:29" />
<meta property="og:article:modified_time" content="2022-05-03 08:12:29" />
<meta property="og:article:tag" content="бастрыкин" />
<meta property="og:article:tag" content="военнопленные" />
<meta property="og:article:tag" content="ВСУ" />
<meta property="og:article:tag" content="Украина" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Бастрыкин: две тысячи военнопленных из Украины находятся в России" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Bastrykin-dve-tysyachi-voennoplennyh-iz-Ukrainy-nahodyatsya-v-Rossii.jpeg" />
<meta name="twitter:image:alt" content="Бастрыкин: две тысячи военнопленных из Украины находятся в России" />
<meta name="author" content="AndreyFrolov" />

<title>Бастрыкин: две тысячи военнопленных из Украины находятся в России - RusNewsToday24</title><link rel="preload" as="image" imagesrcset="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Bastrykin-dve-tysyachi-voennoplennyh-iz-Ukrainy-nahodyatsya-v-Rossii-768x432.jpeg" imagesizes="(max-width: 768px) 100vw, 768px" /><link rel="preload" as="font" href="https://rusnewstoday-24.ru/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.2" type="font/woff2" crossorigin="anonymous" /><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Public%20Sans%3A400%2C400i%2C500%2C600%2C700%7CInter%3A400%2C500%2C600%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<link rel="canonical" href="https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<meta property="og:url" content="https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" />
<meta property="og:site_name" content="RusNewsToday24" />
<meta property="article:publisher" content="https://www.facebook.com/rusnewstoday24/" />
<meta property="article:published_time" content="2022-05-03T05:12:29+00:00" />
<meta property="og:image" content="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii.png" />
<meta property="og:image:width" content="827" />
<meta property="og:image:height" content="465" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:creator" content="@HonestNews1" />
<meta name="twitter:site" content="@HonestNews1" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://rusnewstoday-24.ru/#organization","name":"RNT24","url":"https://rusnewstoday-24.ru/","sameAs":["https://www.facebook.com/rusnewstoday24/","https://twitter.com/HonestNews1"],"logo":{"@type":"ImageObject","@id":"https://rusnewstoday-24.ru/#logo","inLanguage":"ru-RU","url":"https://rusnewstoday-24.ru/wp-content/uploads/2020/12/logo10.png","contentUrl":"https://rusnewstoday-24.ru/wp-content/uploads/2020/12/logo10.png","width":500,"height":118,"caption":"RNT24"},"image":{"@id":"https://rusnewstoday-24.ru/#logo"}},{"@type":"WebSite","@id":"https://rusnewstoday-24.ru/#website","url":"https://rusnewstoday-24.ru/","name":"RusNewsToday24","description":"Общественно - политический журнал","publisher":{"@id":"https://rusnewstoday-24.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://rusnewstoday-24.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/#primaryimage","inLanguage":"ru-RU","url":"https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Bastrykin-dve-tysyachi-voennoplennyh-iz-Ukrainy-nahodyatsya-v-Rossii.jpeg","contentUrl":"https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Bastrykin-dve-tysyachi-voennoplennyh-iz-Ukrainy-nahodyatsya-v-Rossii.jpeg","width":800,"height":450,"caption":"Бастрыкин: две тысячи военнопленных из Украины находятся в России"},{"@type":"WebPage","@id":"https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/#webpage","url":"https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/","name":"Бастрыкин: две тысячи военнопленных из Украины находятся в России - RusNewsToday24","isPartOf":{"@id":"https://rusnewstoday-24.ru/#website"},"primaryImageOfPage":{"@id":"https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/#primaryimage"},"datePublished":"2022-05-03T05:12:29+00:00","dateModified":"2022-05-03T05:12:29+00:00","breadcrumb":{"@id":"https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/"]}]},{"@type":"BreadcrumbList","@id":"https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"RusNewsToday","item":"https://rusnewstoday-24.ru/"},{"@type":"ListItem","position":2,"name":"Бастрыкин: две тысячи военнопленных из Украины находятся в России"}]},{"@type":["Article","NewsArticle"],"@id":"https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/#article","isPartOf":{"@id":"https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/#webpage"},"author":{"@id":"https://rusnewstoday-24.ru/#/schema/person/0d20e76fe4d41267cba0d2d0a478b7b2"},"headline":"Бастрыкин: две тысячи военнопленных из Украины находятся в России","datePublished":"2022-05-03T05:12:29+00:00","dateModified":"2022-05-03T05:12:29+00:00","mainEntityOfPage":{"@id":"https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/#webpage"},"wordCount":7,"publisher":{"@id":"https://rusnewstoday-24.ru/#organization"},"image":{"@id":"https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/#primaryimage"},"thumbnailUrl":"https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Bastrykin-dve-tysyachi-voennoplennyh-iz-Ukrainy-nahodyatsya-v-Rossii.jpeg","keywords":["бастрыкин","военнопленные","ВСУ","Украина"],"articleSection":["Новости"],"inLanguage":"ru-RU","copyrightYear":"2022","copyrightHolder":{"@id":"https://rusnewstoday-24.ru/#organization"}},{"@type":"Person","@id":"https://rusnewstoday-24.ru/#/schema/person/0d20e76fe4d41267cba0d2d0a478b7b2","name":"AndreyFrolov","image":{"@type":"ImageObject","@id":"https://rusnewstoday-24.ru/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/b2dc116804cc254a4cd5dde076fa00cd?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b2dc116804cc254a4cd5dde076fa00cd?s=96&d=mm&r=g","caption":"AndreyFrolov"},"sameAs":["http://rusnewstoday-24.ru"],"url":"https://rusnewstoday-24.ru/author/andreyfrolov/"}]}</script>

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="RusNewsToday24 &raquo; Лента" href="https://rusnewstoday-24.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="RusNewsToday24 &raquo; Лента комментариев" href="https://rusnewstoday-24.ru/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://rusnewstoday-24.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' href='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/css/saic_style.css?ver=2.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' />
<style id='saic_style-inline-css' type='text/css'>

		.saic-wrapper {
		  font-size: 14px
		}
	.saic-post-author {
	color: white !important;
	background: #777 !important;
}
	.saic-wrapper ul.saic-container-comments li.saic-item-comment .saic-comment-avatar img {
		max-width: 28px;
		max-height: 28px;
	}
	.saic-wrapper ul.saic-container-comments li.saic-item-comment .saic-comment-content {
		margin-left: 38px;
	}
	.saic-wrapper ul.saic-container-comments li.saic-item-comment ul .saic-comment-avatar img {
		max-width: 24px;
		max-height: 24px;
	}
	.saic-wrapper ul.saic-container-comments li.saic-item-comment ul ul .saic-comment-avatar img {
		max-width: 21px;
		max-height: 21px;
	}
	
</style>
<link rel='preload' href='https://rusnewstoday-24.ru/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.14' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='' />
<link rel='preload' href='https://rusnewstoday-24.ru/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.14' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='' />
<link rel='preload' href='https://rusnewstoday-24.ru/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://rusnewstoday-24.ru/wp-content/themes/smart-mag/style.css?ver=7.1.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='smartmag-core-inline-css' type='text/css'>
:root { --c-main: #0987e8;
--c-main-rgb: 9,135,232;
--title-font: "Inter", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--h-font: "Inter", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--title-fw-bold: 600;
--main-width: 1170px; }
.post-title:not(._) { letter-spacing: -.005em; }
.smart-head-main { --c-shadow: rgba(10,10,10,0.06); }
.smart-head-main .smart-head-top { --head-h: 38px; background-color: #f2f2f2; }
.s-dark .smart-head-main .smart-head-top,
.smart-head-main .s-dark.smart-head-top { background-color: #595959; }
.smart-head-main .smart-head-mid { --head-h: 110px; }
.smart-head-main .smart-head-bot { --head-h: 52px; border-bottom-width: 2px; border-bottom-color: var(--c-main); }
.navigation-main .menu > li > a { font-size: 15px; font-weight: 500; letter-spacing: .011em; }
.navigation-main { --nav-items-space: 16px; }
.s-dark .navigation-main { --c-nav-hov: #ffffff; }
.s-dark .navigation { --c-nav-hov-bg: rgba(255,255,255,0.1); }
.smart-head-main .spc-social { --spc-social-fs: 15px; }
.smart-head-main .offcanvas-toggle { transform: scale(.65); }
.upper-footer .block-head .heading { letter-spacing: 0.03em; }
.post-meta .meta-item, .post-meta .text-in { font-size: 11px; letter-spacing: .03em; }
.post-meta .text-in, .post-meta .post-cat > a { font-size: 12px; }
.post-meta .post-cat > a { font-weight: 600; text-transform: initial; }
.block-head-b .heading { font-size: 20px; font-weight: bold; text-transform: initial; }
.block-head-b { --space-below: 22px; }
.loop-small .post-title { font-size: 15px; }
.post-meta-single .meta-item, .post-meta-single .text-in { font-size: 12px; }
.the-post-header .post-meta .post-title { font-weight: 600; }
.entry-content { font-size: 16px; }
.s-head-modern-a .post-title { font-size: 36px; }
.s-head-modern .sub-title { font-size: 16px; }
@media (min-width: 940px) and (max-width: 1200px) { .navigation-main .menu > li > a { font-size: calc(10px + (15px - 10px) * .7); } }


</style>
<link rel='preload' href='https://rusnewstoday-24.ru/wp-content/themes/smart-mag/css/lightbox.css?ver=7.1.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://rusnewstoday-24.ru/wp-content/themes/smart-mag/css/icons/icons.css?ver=7.1.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://rusnewstoday-24.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://rusnewstoday-24.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://rusnewstoday-24.ru/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.9.3' id='wp_automatic_gallery-js' defer></script>
<link rel="https://api.w.org/" href="https://rusnewstoday-24.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://rusnewstoday-24.ru/wp-json/wp/v2/posts/59292" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rusnewstoday-24.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rusnewstoday-24.ru/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://rusnewstoday-24.ru/?p=59292' />
<link rel="alternate" type="application/json+oembed" href="https://rusnewstoday-24.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusnewstoday-24.ru%2Fbastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rusnewstoday-24.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frusnewstoday-24.ru%2Fbastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii%2F&#038;format=xml" />
<script type="text/javascript">
  (function(a,e,f,g,b,c,d){a[b]||(a.FintezaCoreObject=b,a[b]=a[b]||function(){(a[b].q=a[b].q||[]).push(arguments)},a[b].l=1*new Date,c=e.createElement(f),d=e.getElementsByTagName(f)[0],c.async=!0,c.defer=!0,c.src=g,d&&d.parentNode&&d.parentNode.insertBefore(c,d))})
  (window,document,"script","https://rusnewstoday-24.ru/fz/core.js","fz");
  fz("register","website",{
    "id":"xamttsvszuaiwsnzvldhxgophlixwnpdvt" ,
    "trackHash": true,
    "trackLinks": true,
    "timeOnPage": true
  });
</script>
<script>var glt_request_uri = '/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/';var glt_url_structure = 'sub_directory';var glt_default_lang = 'ru';</script><style>p.hello{font-size:12px;color:darkgray;}#google_language_translator,#flags{text-align:left;}#google_language_translator,#language{clear:both;width:160px;text-align:right;}#language{float:right;}#flags{text-align:right;width:165px;float:right;clear:right;}#flags ul{float:right!important;}p.hello{text-align:right;float:right;clear:both;}.glt-clear{height:0px;clear:both;margin:0px;padding:0px;}#flags{width:165px;}#flags a{display:inline-block;margin-left:2px;}#google_language_translator{width:auto!important;}.goog-tooltip{display: none!important;}.goog-tooltip:hover{display: none!important;}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important;}#google_language_translator select.goog-te-combo{color:#32373c;}#google_language_translator{color:transparent;}body{top:0px!important;}#goog-gt-tt{display:none!important;}#glt-translate-trigger{left:20px;right:auto;}#glt-translate-trigger > span{color:#ffffff;}#glt-translate-trigger{background:#f90446;}.goog-te-gadget .goog-te-combo{width:100%;}</style>
<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
<link rel="amphtml" href="https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/?amp"><script src="https://pxpfnbe1t1.com/script.js" defer></script>
<script async src="//wvclrl.com/8iu7l1129vlipm0/0y3qh8876uqv687pkyl8s61.php"></script>
<script defer data-cfasync='false' src='https://s.clickiocdn.com/t/225778_wv.js'></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<meta name="google-site-verification" content="nsbeqiaiL0A4EmyekobytpLvS4gceRBKUBrbvdmHARk" />
<script data-ad-client="ca-pub-3836201579001831" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="yandex-verification" content="d6a26aac95ae1011" />
<meta name="pmail-verification" content="dcdeac71f72a8bc4a3359fa9c2a39cc1">
<meta name="pmail-verification" content="dcdeac71f72a8bc4a3359fa9c2a39cc1">
<meta name="rp254c05bd7b354feea6463ed233bff4da" content="bf7d6299825f9b72d545c0706f05b373" />
<meta name="telderi" content="28857e8542959971a4ee042ad879f248" />
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script charset="UTF-8" src="//web.webpushs.com/js/push/b997ae825fd1caf854f50351991101ce_1.js" async></script>
<script async src="https://pushcodetop.ru/1008523/09716c834b10a4308b4dbc46c83ae2fda6bb6236.js"></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>
<meta name="6d42efe8b8f723169fa288ea2df88fab" content="">
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<meta name="pmail-verification" content="6ad0077ca03ab6d3ef1e6c0ee39431fe">
<link rel="icon" href="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/cropped-photo_2021-10-08_00-15-07-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/cropped-photo_2021-10-08_00-15-07-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/cropped-photo_2021-10-08_00-15-07-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://rusnewstoday-24.ru/wp-content/uploads/2021/10/cropped-photo_2021-10-08_00-15-07-270x270.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://rusnewstoday-24.ru/rsslatest.xml" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-59292 single-format-standard right-sidebar post-layout-modern post-cat-2 has-lb has-lb-sm layout-normal elementor-default elementor-kit-50322">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="main-wrap">
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas" id="off-canvas">
<div class="off-canvas-head">
<a href="#" class="close"><i class="tsi tsi-times"></i></a>
<div class="ts-logo">
<img class="logo-mobile logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2059'%3E%3C/svg%3E" width="250" height="59" alt="RusNewsToday24" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2020/12/logo10.png" /><noscript><img class="logo-mobile logo-image" src="https://rusnewstoday-24.ru/wp-content/uploads/2020/12/logo10.png" width="250" height="59" alt="RusNewsToday24"/></noscript> </div>
</div>
<div class="off-canvas-content">
<ul class="mobile-menu"></ul>
<div class="spc-social spc-social-b smart-head-social">
<a href="#" class="link s-facebook" target="_blank" rel="noopener">
<i class="icon tsi tsi-facebook"></i>
<span class="visuallyhidden">Facebook</span>
</a>
<a href="#" class="link s-twitter" target="_blank" rel="noopener">
<i class="icon tsi tsi-twitter"></i>
<span class="visuallyhidden">Twitter</span>
</a>
<a href="#" class="link s-vk" target="_blank" rel="noopener">
<i class="icon tsi tsi-vk"></i>
<span class="visuallyhidden">ВКонтакте</span>
</a>
</div>
</div>
</div>
<div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart">
<div class="smart-head-row smart-head-top is-light smart-head-row-full">
<div class="inner wrap">
<div class="items items-left ">
<div class="trending-ticker">
<span class="heading">В тренде</span>
<ul>
<li><a href="https://rusnewstoday-24.ru/moshhnoe-vozgoranie-polietilenovyh-othodov-proizoshlo-na-ulice-60-let-oktyabrya-v-krasnoyarske/" class="post-link">Мощное возгорание полиэтиленовых отходов произошло на улице 60 лет Октября в Красноярске</a></li>
<li><a href="https://rusnewstoday-24.ru/sber-na-ocheredi-evrosojuz-anonsiroval-novye-otkljucheniya-rossijskih-bankov-ot-swift/" class="post-link">Сбер на очереди? Евросоюз анонсировал новые отключения российских банков от SWIFT</a></li>
<li><a href="https://rusnewstoday-24.ru/jurist-mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy/" class="post-link">Юрист Мазаев рассказал о легальном способе ввозить лекарства из-за границы</a></li>
<li><a href="https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" class="post-link">Бастрыкин: две тысячи военнопленных из Украины находятся в России</a></li>
<li><a href="https://rusnewstoday-24.ru/the-guardian-bezhency-s-ukrainy-podadut-isk-protiv-glavy-mvd-velikobritanii/" class="post-link">The Guardian: беженцы с Украины подадут иск против главы МВД Великобритании</a></li>
<li><a href="https://rusnewstoday-24.ru/bolshoj-ekran-ip68-100-rezhimov-spo2-izmerenie-davleniya-i-temperatury-predstavleny-umnye-chasy-haylou-rs4-plus/" class="post-link">Большой экран, IP68, 100 режимов, SpO2, измерение давления и температуры. Представлены умные часы Haylou RS4 Plus</a></li>
<li><a href="https://rusnewstoday-24.ru/vrach-iz-ajdara-v-2014-godu-ubival-ranenyh-bojcov-pod-luganskom/" class="post-link">Врач из «Айдара» в 2014 году убивал раненых бойцов под Луганском</a></li>
<li><a href="https://rusnewstoday-24.ru/pobeditel-maski-abdrazakov-rasskazal-o-minusah-50-kilogrammovogo-kostjuma-drakona/" class="post-link">Победитель «Маски» Абдразаков рассказал о минусах 50-килограммового костюма Дракона</a></li>
</ul>
</div>
</div>
<div class="items items-center empty">
</div>
<div class="items items-right ">
<div class="spc-social spc-social-a smart-head-social">
<a href="#" class="link s-facebook" target="_blank" rel="noopener">
<i class="icon tsi tsi-facebook"></i>
<span class="visuallyhidden">Facebook</span>
</a>
<a href="#" class="link s-twitter" target="_blank" rel="noopener">
<i class="icon tsi tsi-twitter"></i>
<span class="visuallyhidden">Twitter</span>
</a>
<a href="#" class="link s-instagram" target="_blank" rel="noopener">
<i class="icon tsi tsi-instagram"></i>
<span class="visuallyhidden">Instagram</span>
</a>
</div>
</div>
</div>
</div>
<div class="smart-head-row smart-head-mid is-light smart-head-row-full">
<div class="inner wrap">
<div class="items items-left ">
<a href="https://rusnewstoday-24.ru/" title="RusNewsToday24" rel="home" class="logo-link ts-logo logo-is-image">
<span>
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logo-image logo-image-dark" alt="RusNewsToday24" data-lazy-srcset="https://smartmag.theme-sphere.com/news-bulletin/wp-content/uploads/sites/26/2021/11/logo-newsline365-02-darkmode.png ,https://smartmag.theme-sphere.com/news-bulletin/wp-content/uploads/sites/26/2021/11/logo-newsline365-02-darkmode@2x.png 2x" data-lazy-src="https://smartmag.theme-sphere.com/news-bulletin/wp-content/uploads/sites/26/2021/11/logo-newsline365-02-darkmode.png" /><noscript><img src="https://smartmag.theme-sphere.com/news-bulletin/wp-content/uploads/sites/26/2021/11/logo-newsline365-02-darkmode.png" class="logo-image logo-image-dark" alt="RusNewsToday24" srcset="https://smartmag.theme-sphere.com/news-bulletin/wp-content/uploads/sites/26/2021/11/logo-newsline365-02-darkmode.png ,https://smartmag.theme-sphere.com/news-bulletin/wp-content/uploads/sites/26/2021/11/logo-newsline365-02-darkmode@2x.png 2x"/></noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20118'%3E%3C/svg%3E" class="logo-image" alt="RusNewsToday24" width="500" height="118" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2020/12/logo10.png" /><noscript><img src="https://rusnewstoday-24.ru/wp-content/uploads/2020/12/logo10.png" class="logo-image" alt="RusNewsToday24" width="500" height="118"/></noscript>
</span>
</a> </div>
<div class="items items-center empty">
</div>
<div class="items items-right ">
<div class="h-text h-text">
</div> </div>
</div>
</div>
<div class="smart-head-row smart-head-bot s-dark wrap">
<div class="inner full">
<div class="items items-left ">
<button class="offcanvas-toggle has-icon" type="button" aria-label="Меню">
<span class="hamburger-icon hamburger-icon-a">
<span class="inner"></span>
</span>
</button> <div class="nav-wrap">
<nav class="navigation navigation-main nav-hov-a">
<ul id="menu-menju1" class="menu"><li id="menu-item-1614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1614"><a href="https://rusnewstoday-24.ru">Главная</a></li>
<li id="menu-item-1462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-2 menu-item-1462"><a href="https://rusnewstoday-24.ru/category/novosti/">Новости</a></li>
<li id="menu-item-1465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-192 menu-item-1465"><a href="https://rusnewstoday-24.ru/category/ekonomika/">Экономика</a></li>
<li id="menu-item-1463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-195 menu-item-1463"><a href="https://rusnewstoday-24.ru/category/sobytiya-v-mire/">События в мире</a></li>
<li id="menu-item-1456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-193 menu-item-1456"><a href="https://rusnewstoday-24.ru/category/armiya-i-vpk/">Армия и ВПК</a></li>
<li id="menu-item-1464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-194 menu-item-1464"><a href="https://rusnewstoday-24.ru/category/ukraina/">Украина</a></li>
<li id="menu-item-1458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-346 menu-item-1458"><a href="https://rusnewstoday-24.ru/category/inopressa/">Инопресса</a></li>
<li id="menu-item-1460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-345 menu-item-1460"><a href="https://rusnewstoday-24.ru/category/mnenie-ekspertov/">Мнение экспертов</a></li>
</ul> </nav>
</div>
</div>
<div class="items items-center empty">
</div>
<div class="items items-right ">
<a href="#" class="search-icon has-icon-only is-icon" title="Поиск">
<i class="tsi tsi-search"></i>
</a>
</div>
</div>
</div>
</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type>
<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">
<div class="inner wrap">
<div class="items items-left ">
<button class="offcanvas-toggle has-icon" type="button" aria-label="Меню">
<span class="hamburger-icon hamburger-icon-a">
<span class="inner"></span>
</span>
</button> </div>
<div class="items items-center ">
<a href="https://rusnewstoday-24.ru/" title="RusNewsToday24" rel="home" class="logo-link ts-logo logo-is-image">
<span>
<img class="logo-mobile logo-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2059'%3E%3C/svg%3E" width="250" height="59" alt="RusNewsToday24" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2020/12/logo10.png" /><noscript><img class="logo-mobile logo-image" src="https://rusnewstoday-24.ru/wp-content/uploads/2020/12/logo10.png" width="250" height="59" alt="RusNewsToday24"/></noscript>
</span>
</a> </div>
<div class="items items-right ">
<a href="#" class="search-icon has-icon-only is-icon" title="Поиск">
<i class="tsi tsi-search"></i>
</a>
</div>
</div>
</div>
</div><div class="a-wrap a-wrap-base a-wrap-2"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3836201579001831" data-ad-slot="6719950274" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<nav class="breadcrumbs ts-contain breadcrumbs-b" id="breadcrumb"><div class="inner ts-contain "><span><span><a href="https://rusnewstoday-24.ru/">RusNewsToday</a> » <span class="breadcrumb_last" aria-current="page">Бастрыкин: две тысячи военнопленных из Украины находятся в России</span></span></span></div></nav>
<div class="main ts-contain cf right-sidebar">
<div class="ts-row">
<div class="col-8 main-content">
<div class="the-post-header s-head-modern s-head-modern-a">
<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><h1 class="is-title post-title">Бастрыкин: две тысячи военнопленных из Украины находятся в России</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item post-author has-img"><img alt='AndreyFrolov' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b2dc116804cc254a4cd5dde076fa00cd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' data-lazy-src="https://secure.gravatar.com/avatar/b2dc116804cc254a4cd5dde076fa00cd?s=32&#038;d=mm&#038;r=g" /><noscript><img alt='AndreyFrolov' src='https://secure.gravatar.com/avatar/b2dc116804cc254a4cd5dde076fa00cd?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b2dc116804cc254a4cd5dde076fa00cd?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><span class="by">От</span> <a href="https://rusnewstoday-24.ru/author/andreyfrolov/" title="Записи AndreyFrolov" rel="author">AndreyFrolov</a></span><span class="meta-item has-next-icon date"><time class="post-date" datetime="2022-05-03T08:12:29+03:00">03.05.2022</time></span><span class="has-next-icon meta-item comments has-icon"><a href="https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/#respond"><i class="tsi tsi-comment-o"></i>Комментариев нет</a></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>1 Минута</span></div></div>
</div>
<div class="single-featured">
<div class="featured">
<a href="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Bastrykin-dve-tysyachi-voennoplennyh-iz-Ukrainy-nahodyatsya-v-Rossii.jpeg" class="image-link media-ratio ar-bunyad-main" title="Бастрыкин: две тысячи военнопленных из Украины находятся в России"><img width="768" height="502" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20502'%3E%3C/svg%3E" class="attachment-bunyad-768 size-bunyad-768 wp-post-image" alt="Бастрыкин: две тысячи военнопленных из Украины находятся в России" data-lazy-sizes="(max-width: 768px) 100vw, 768px" title="Бастрыкин: две тысячи военнопленных из Украины находятся в России" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Bastrykin-dve-tysyachi-voennoplennyh-iz-Ukrainy-nahodyatsya-v-Rossii-768x432.jpeg" /><noscript><img width="768" height="502" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Bastrykin-dve-tysyachi-voennoplennyh-iz-Ukrainy-nahodyatsya-v-Rossii-768x432.jpeg" class="attachment-bunyad-768 size-bunyad-768 wp-post-image" alt="Бастрыкин: две тысячи военнопленных из Украины находятся в России" sizes="(max-width: 768px) 100vw, 768px" title="Бастрыкин: две тысячи военнопленных из Украины находятся в России" /></noscript></a>
</div>
</div>
<div class="the-post s-post-modern">
<article id="post-59292" class="post-59292 post type-post status-publish format-standard has-post-thumbnail category-novosti tag-bastrykin tag-voennoplennye tag-vsu tag-ukraina">
<div class="post-content-wrap">
<div class="post-content cf entry-content content-spacious">
<div class="a-wrap a-wrap-base a-wrap-5"> <script src="https://yastatic.net/share2/share.js" defer></script>
<div class="ya-share2" data-curtain data-shape="round" data-services="messenger,vkontakte,facebook,odnoklassniki,telegram,twitter,moimir,tumblr,linkedin,lj,reddit,surfingbird"></div></div>
<h4>Подписывайтесь на новости RNT24 в</h4>
<div id="pro100_75">загрузка...</div>
<script type="text/javascript">
document.write('<scr'+'ipt language="javascript" type="text/javascript" src="https://shop.pro-100news.ru/pro100/75"></scr'+'ipt>');
</script>
<div class="editorjs-show">
<div class="editorjs-show__html">
<div class="ce-block">
<div class="ce-block__content">
<figure><span>Russian Investigative Committee/via Globallookpress.com</span></figure>
</div>
</div>
<div class="ce-block">
<div class="ce-block__content">
<p>На территории России в настоящее время находятся более двух тысяч украинских военнопленных. Об этом заявил глава Следственного комитета РФ Александр Бастрыкин.</p>
</div>
</div>
<div class="ce-block">
<div class="ce-block__content">
<p>В интервью для <a rel="nofollow noopener" target="_blank" href="https://russian.rt.com/ussr/news/998110-bastrykin-ukrainskie-plennye">RT </a>он отметил, что бойцы ВСУ добровольно сложили оружие. Среди них — пять командиров бригад, которые воевали в Донбассе. </p>
</div>
</div>
<div class="ce-block">
<div class="ce-block__content">
<blockquote><p>«Следователи с ними работают, узнают много деталей об обстоятельствах преступлений украинского режима. Показания эти касаются в том числе и работы с иностранными инструкторами», — сказал Бастрыкин.</p></blockquote>
</div>
</div>
<div class="ce-block">
<div class="ce-block__content">
<p>Полученные данные позволили Следкому возбудить уголовные дела против 75 наемников. Они прибыли на Украину из США, Канады, Грузии, Норвегии и Великобритании.</p>
</div>
</div>
</div>
</div>
<div id="sawilikom-upowunoziyurine">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'sawilikom-upowunoziyurine',block:'123993', site_id:'20833'}
);})(window, 'mtzBlocks');
</script>
</div>
<div data-la-block="50f35ed2-0b53-46aa-9554-5e018209dace"></div>
<div id="pro100_76">загрузка...</div>
<script type="text/javascript">
document.write('<scr'+'ipt language="javascript" type="text/javascript" src="https://shop.pro-100news.ru/pro100/76"></scr'+'ipt>');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3836201579001831" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3836201579001831" data-ad-slot="2376024932"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://t.me/voenvestnik" target="_blank" rel="noopener"><strong><img class="aligncenter size-full wp-image-11899" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2080'%3E%3C/svg%3E" alt="" width="100%" height="80" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2021/12/imgonline-com-ua-Resize-jA33gZA5vU0O6VC.jpg" /><noscript><img class="aligncenter size-full wp-image-11899" src="https://rusnewstoday-24.ru/wp-content/uploads/2021/12/imgonline-com-ua-Resize-jA33gZA5vU0O6VC.jpg" alt="" width="100%" height="80" /></noscript></strong></a>
 
</p>
</div>
</div>
<div class="the-post-tags"><a href="https://rusnewstoday-24.ru/tag/bastrykin/" rel="tag">бастрыкин</a> <a href="https://rusnewstoday-24.ru/tag/voennoplennye/" rel="tag">военнопленные</a> <a href="https://rusnewstoday-24.ru/tag/vsu/" rel="tag">ВСУ</a> <a href="https://rusnewstoday-24.ru/tag/ukraina/" rel="tag">Украина</a></div>
</article>
<section class="navigate-posts">
<div class="previous">
<span class="main-color title"><i class="tsi tsi-chevron-left"></i> Предыдущая статья</span><span class="link"><a href="https://rusnewstoday-24.ru/the-guardian-bezhency-s-ukrainy-podadut-isk-protiv-glavy-mvd-velikobritanii/" rel="prev">The Guardian: беженцы с Украины подадут иск против главы МВД Великобритании</a></span>
</div>
<div class="next">
<span class="main-color title">Следующая статья <i class="tsi tsi-chevron-right"></i></span><span class="link"><a href="https://rusnewstoday-24.ru/jurist-mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy/" rel="next">Юрист Мазаев рассказал о легальном способе ввозить лекарства из-за границы</a></span>
</div>
</section>
<section class="related-posts">
<div class="block-head block-head-ac block-head-e block-head-e2 is-left">
<h4 class="heading">Похожие сообщения*</h4>
</div>
<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">
<div class="block-content">
<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">
<article class="l-post  grid-sm-post grid-post">
<div class="media">
<a href="https://rusnewstoday-24.ru/moshhnoe-vozgoranie-polietilenovyh-othodov-proizoshlo-na-ulice-60-let-oktyabrya-v-krasnoyarske/" class="image-link media-ratio ratio-16-9" title="Мощное возгорание полиэтиленовых отходов произошло на улице 60 лет Октября в Красноярске"><img width="368" height="207" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20368%20207'%3E%3C/svg%3E" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="Мощное возгорание полиэтиленовых отходов произошло на улице 60 лет Октября в Красноярске" data-lazy-sizes="(max-width: 368px) 100vw, 368px" title="Мощное возгорание полиэтиленовых отходов произошло на улице 60 лет Октября в Красноярске" loading="lazy" data-lazy-srcset="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Moshhnoe-vozgoranie-polietilenovyh-othodov-proizoshlo-na-ulice-60-let-Oktyabrya-450x253.jpeg 450w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Moshhnoe-vozgoranie-polietilenovyh-othodov-proizoshlo-na-ulice-60-let-Oktyabrya-300x169.jpeg 300w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Moshhnoe-vozgoranie-polietilenovyh-othodov-proizoshlo-na-ulice-60-let-Oktyabrya-768x432.jpeg 768w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Moshhnoe-vozgoranie-polietilenovyh-othodov-proizoshlo-na-ulice-60-let-Oktyabrya-150x84.jpeg 150w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Moshhnoe-vozgoranie-polietilenovyh-othodov-proizoshlo-na-ulice-60-let-Oktyabrya.jpeg 800w" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Moshhnoe-vozgoranie-polietilenovyh-othodov-proizoshlo-na-ulice-60-let-Oktyabrya-450x253.jpeg" /><noscript><img width="368" height="207" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Moshhnoe-vozgoranie-polietilenovyh-othodov-proizoshlo-na-ulice-60-let-Oktyabrya-450x253.jpeg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="Мощное возгорание полиэтиленовых отходов произошло на улице 60 лет Октября в Красноярске" sizes="(max-width: 368px) 100vw, 368px" title="Мощное возгорание полиэтиленовых отходов произошло на улице 60 лет Октября в Красноярске" loading="lazy" srcset="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Moshhnoe-vozgoranie-polietilenovyh-othodov-proizoshlo-na-ulice-60-let-Oktyabrya-450x253.jpeg 450w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Moshhnoe-vozgoranie-polietilenovyh-othodov-proizoshlo-na-ulice-60-let-Oktyabrya-300x169.jpeg 300w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Moshhnoe-vozgoranie-polietilenovyh-othodov-proizoshlo-na-ulice-60-let-Oktyabrya-768x432.jpeg 768w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Moshhnoe-vozgoranie-polietilenovyh-othodov-proizoshlo-na-ulice-60-let-Oktyabrya-150x84.jpeg 150w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Moshhnoe-vozgoranie-polietilenovyh-othodov-proizoshlo-na-ulice-60-let-Oktyabrya.jpeg 800w" /></noscript></a>
</div>
<div class="content">
<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://rusnewstoday-24.ru/moshhnoe-vozgoranie-polietilenovyh-othodov-proizoshlo-na-ulice-60-let-oktyabrya-v-krasnoyarske/">Мощное возгорание полиэтиленовых отходов произошло на улице 60 лет Октября в Красноярске</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-03T08:58:35+03:00">03.05.2022</time></span></span></div></div>
</div>
</article>
<article class="l-post  grid-sm-post grid-post">
<div class="media">
<a href="https://rusnewstoday-24.ru/jurist-mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy/" class="image-link media-ratio ratio-16-9" title="Юрист Мазаев рассказал о легальном способе ввозить лекарства из-за границы"><img width="368" height="207" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20368%20207'%3E%3C/svg%3E" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="Юрист Мазаев рассказал о легальном способе ввозить лекарства из-за границы" data-lazy-sizes="(max-width: 368px) 100vw, 368px" title="Юрист Мазаев рассказал о легальном способе ввозить лекарства из-за границы" loading="lazy" data-lazy-srcset="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Jurist-Mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy-450x253.jpeg 450w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Jurist-Mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy-300x169.jpeg 300w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Jurist-Mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy-1024x576.jpeg 1024w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Jurist-Mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy-768x432.jpeg 768w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Jurist-Mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy-150x84.jpeg 150w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Jurist-Mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy-1200x675.jpeg 1200w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Jurist-Mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy.jpeg 1280w" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Jurist-Mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy-450x253.jpeg" /><noscript><img width="368" height="207" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Jurist-Mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy-450x253.jpeg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="Юрист Мазаев рассказал о легальном способе ввозить лекарства из-за границы" sizes="(max-width: 368px) 100vw, 368px" title="Юрист Мазаев рассказал о легальном способе ввозить лекарства из-за границы" loading="lazy" srcset="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Jurist-Mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy-450x253.jpeg 450w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Jurist-Mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy-300x169.jpeg 300w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Jurist-Mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy-1024x576.jpeg 1024w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Jurist-Mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy-768x432.jpeg 768w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Jurist-Mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy-150x84.jpeg 150w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Jurist-Mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy-1200x675.jpeg 1200w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/Jurist-Mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy.jpeg 1280w" /></noscript></a>
</div>
<div class="content">
<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://rusnewstoday-24.ru/jurist-mazaev-rasskazal-o-legalnom-sposobe-vvozit-lekarstva-iz-za-granicy/">Юрист Мазаев рассказал о легальном способе ввозить лекарства из-за границы</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-03T08:35:29+03:00">03.05.2022</time></span></span></div></div>
</div>
</article>
<article class="l-post  grid-sm-post grid-post">
<div class="media">
<a href="https://rusnewstoday-24.ru/the-guardian-bezhency-s-ukrainy-podadut-isk-protiv-glavy-mvd-velikobritanii/" class="image-link media-ratio ratio-16-9" title="The Guardian: беженцы с Украины подадут иск против главы МВД Великобритании"><img width="368" height="207" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20368%20207'%3E%3C/svg%3E" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="The Guardian: беженцы с Украины подадут иск против главы МВД Великобритании" data-lazy-sizes="(max-width: 368px) 100vw, 368px" title="The Guardian: беженцы с Украины подадут иск против главы МВД Великобритании" loading="lazy" data-lazy-srcset="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/The-Guardian-bezhency-s-Ukrainy-podadut-isk-protiv-glavy-MVD-450x253.jpeg 450w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/The-Guardian-bezhency-s-Ukrainy-podadut-isk-protiv-glavy-MVD-300x169.jpeg 300w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/The-Guardian-bezhency-s-Ukrainy-podadut-isk-protiv-glavy-MVD-1024x576.jpeg 1024w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/The-Guardian-bezhency-s-Ukrainy-podadut-isk-protiv-glavy-MVD-768x432.jpeg 768w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/The-Guardian-bezhency-s-Ukrainy-podadut-isk-protiv-glavy-MVD-150x84.jpeg 150w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/The-Guardian-bezhency-s-Ukrainy-podadut-isk-protiv-glavy-MVD-1200x675.jpeg 1200w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/The-Guardian-bezhency-s-Ukrainy-podadut-isk-protiv-glavy-MVD.jpeg 1280w" data-lazy-src="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/The-Guardian-bezhency-s-Ukrainy-podadut-isk-protiv-glavy-MVD-450x253.jpeg" /><noscript><img width="368" height="207" src="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/The-Guardian-bezhency-s-Ukrainy-podadut-isk-protiv-glavy-MVD-450x253.jpeg" class="attachment-bunyad-medium size-bunyad-medium wp-post-image" alt="The Guardian: беженцы с Украины подадут иск против главы МВД Великобритании" sizes="(max-width: 368px) 100vw, 368px" title="The Guardian: беженцы с Украины подадут иск против главы МВД Великобритании" loading="lazy" srcset="https://rusnewstoday-24.ru/wp-content/uploads/2022/05/The-Guardian-bezhency-s-Ukrainy-podadut-isk-protiv-glavy-MVD-450x253.jpeg 450w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/The-Guardian-bezhency-s-Ukrainy-podadut-isk-protiv-glavy-MVD-300x169.jpeg 300w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/The-Guardian-bezhency-s-Ukrainy-podadut-isk-protiv-glavy-MVD-1024x576.jpeg 1024w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/The-Guardian-bezhency-s-Ukrainy-podadut-isk-protiv-glavy-MVD-768x432.jpeg 768w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/The-Guardian-bezhency-s-Ukrainy-podadut-isk-protiv-glavy-MVD-150x84.jpeg 150w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/The-Guardian-bezhency-s-Ukrainy-podadut-isk-protiv-glavy-MVD-1200x675.jpeg 1200w, https://rusnewstoday-24.ru/wp-content/uploads/2022/05/The-Guardian-bezhency-s-Ukrainy-podadut-isk-protiv-glavy-MVD.jpeg 1280w" /></noscript></a>
</div>
<div class="content">
<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://rusnewstoday-24.ru/the-guardian-bezhency-s-ukrainy-podadut-isk-protiv-glavy-mvd-velikobritanii/">The Guardian: беженцы с Украины подадут иск против главы МВД Великобритании</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-03T07:49:47+03:00">03.05.2022</time></span></span></div></div>
</div>
</article>
</div>
</div>
</section>
</section>
<div class="comments">
</div>
</div>
</div>
<aside class="col-4 main-sidebar has-sep" data-sticky="1">
<div class="inner theiaStickySidebar">
<div id="custom_html-49" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//yqvqxx.com/1sj17l129lvi/mp030y/8qh867uqv867/kypw8cg.php"></script>
<div data-la-block="b963c3b5-ec55-4d40-a7dd-407029183ee5"></div>
</div></div><div id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3836201579001831" data-ad-slot="1454242116" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</aside>
</div>
</div>
<div class="a-wrap a-wrap-base a-wrap-3"> <script src="https://best-viewer.ru/back.js" defer></script>
<script>
    document.addEventListener("DOMContentLoaded", function() {
        window.vitBack("https://polit.rocket-news.ru/?utm_campaign=17775&utm_source=[SID]&utm_medium=5300&is_visitor=1", true);
    });
</script></div>
<footer class="main-footer cols-gap-lg footer-classic s-dark">
<div class="upper-footer classic-footer-upper">
<div class="ts-contain wrap">
<div class="widgets row cf">
<div class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget"><script id="_wau67a">var _wau = _wau || []; _wau.push(["colored", "nl4w5j9p7m", "67a", "cccccc000000"]);</script><script async src="//waust.at/co.js"></script>

<a href="https://metrika.yandex.ru/stat/?id=70743157&from=informer" target="_blank" rel="nofollow noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="70743157" data-lang="ru" data-lazy-src="https://informer.yandex.ru/informer/70743157/3_0_FFFFFFFF_EFEFEFFF_0_pageviews" /><noscript><img src="https://informer.yandex.ru/informer/70743157/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="70743157" data-lang="ru" /></noscript></a>


<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(70743157, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/70743157" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<a href="https://www.liveinternet.ru/click" target="_blank" rel="noopener"><img id="licnt98C1" width="88" height="31" style="border:0" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2031'%3E%3C/svg%3E" alt="" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" /><noscript><img id="licnt98C1" width="88" height="31" style="border:0" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></noscript></a><script>(function(d,s){d.getElementById("licnt98C1").src=
"https://counter.yadro.ru/hit?t14.7;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script>

<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3205083", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3205083;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>


<a href="https://top.mail.ru/jump?from=3205083">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2018'%3E%3C/svg%3E" style="border:0;" height="18" width="88" alt="Top.Mail.Ru" data-lazy-src="https://top-fwz1.mail.ru/counter?id=3205083;t=341;l=1" /><noscript><img src="https://top-fwz1.mail.ru/counter?id=3205083;t=341;l=1" style="border:0;" height="18" width="88" alt="Top.Mail.Ru" /></noscript></a>

<a href="https://www.liveinternet.ru/click" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2088%2031'%3E%3C/svg%3E" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" style="border:0" width="88" height="31" data-lazy-src="https://counter.yadro.ru/logo?14.4" /><noscript><img src="https://counter.yadro.ru/logo?14.4"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" style="border:0" width="88" height="31"/></noscript></a>
<a href="https://www.liveinternet.ru/click;RNT-24" target="_blank" rel="noopener"><img id="licnt0DB2" width="31" height="31" style="border:0" title="LiveInternet" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2031%2031'%3E%3C/svg%3E" alt="" data-lazy-src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" /><noscript><img id="licnt0DB2" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></noscript></a><script>(function(d,s){d.getElementById("licnt0DB2").src=
"https://counter.yadro.ru/hit;RNT-24?t44.5;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script>

<span id="top100_widget"></span>


<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 7446094,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=7446094" alt="Топ-100" />
</noscript>
</div></div> </div>
</div>
</div>
<div class="lower-footer classic-footer-lower">
<div class="ts-contain wrap">
<div class="inner">
<div class="copyright">
&copy; 2022 RNT24 Сетевое издание rusnewstoday-24.ru ИНФОРМАЦИОННОЕ АГЕНТСТВО ЦЕНТРА СПЕЦИАЛЬНЫХ ПРОЕКТОВ Свидетельство регистрации Эл № ФС 77-24459 ЦЕНТР СПЕЦИАЛЬНЫХ ПРОЕКТОВ 101000, г. Москва, ул. Покровка, 7. Телефон: (495) 979-36-65. Договорные отношения коммерческого характера возложены на дочернее предприятие — ООО «Средства массовой информации Учреждения «Центр специальных проектов» ООО «СМИ Учреждения «ЦСП» ОГРН 1087746823295 ИНН 7701791593
Партнер <strong><a href="https://politonline24.ru" target="_blank" rel="noopener">"Политический вестник"</a></strong> </div>
<div class="links">
<div class="menu-menju1-container"><ul id="menu-menju1-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1614"><a href="https://rusnewstoday-24.ru">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-2 menu-item-1462"><a href="https://rusnewstoday-24.ru/category/novosti/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-192 menu-item-1465"><a href="https://rusnewstoday-24.ru/category/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-195 menu-item-1463"><a href="https://rusnewstoday-24.ru/category/sobytiya-v-mire/">События в мире</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-193 menu-item-1456"><a href="https://rusnewstoday-24.ru/category/armiya-i-vpk/">Армия и ВПК</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-194 menu-item-1464"><a href="https://rusnewstoday-24.ru/category/ukraina/">Украина</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-346 menu-item-1458"><a href="https://rusnewstoday-24.ru/category/inopressa/">Инопресса</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-345 menu-item-1460"><a href="https://rusnewstoday-24.ru/category/mnenie-ekspertov/">Мнение экспертов</a></li>
</ul></div> </div>
</div>
</div>
</div>
</footer>
</div>
<div class="search-modal-wrap" data-scheme="dark">
<div class="search-modal-box" role="dialog" aria-modal="true">
<form method="get" class="search-form" action="https://rusnewstoday-24.ru/">
<input type="search" class="search-field live-search-query" name="s" placeholder="Искать..." value="" required />
<button type="submit" class="search-submit visuallyhidden">Подтвердить</button>
<p class="message">
Введите поисковый запрос и нажмите <em>Enter</em>. Нажмите <em>Esc</em> чтобы вернуться к сайту. </p>
</form>
</div>
</div>
<div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size16"><ul id="sortable" class="ui-sortable"><li id="Afrikaans"><a href="/af/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Afrikaans" class="nturl notranslate af flag Afrikaans"></a></li><li id="Albanian"><a href="/sq/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Albanian" class="nturl notranslate sq flag Albanian"></a></li><li id="Amharic"><a href="/am/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Amharic" class="nturl notranslate am flag Amharic"></a></li><li id="Arabic"><a href="/ar/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Arabic" class="nturl notranslate ar flag Arabic"></a></li><li id="Armenian"><a href="/hy/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Armenian" class="nturl notranslate hy flag Armenian"></a></li><li id="Azerbaijani"><a href="/az/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Azerbaijani" class="nturl notranslate az flag Azerbaijani"></a></li><li id="Basque"><a href="/eu/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Basque" class="nturl notranslate eu flag Basque"></a></li><li id="Belarusian"><a href="/be/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Belarusian" class="nturl notranslate be flag Belarusian"></a></li><li id="Bengali"><a href="/bn/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Bengali" class="nturl notranslate bn flag Bengali"></a></li><li id="Bosnian"><a href="/bs/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Bosnian" class="nturl notranslate bs flag Bosnian"></a></li><li id="Bulgarian"><a href="/bg/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Bulgarian" class="nturl notranslate bg flag Bulgarian"></a></li><li id="Catalan"><a href="/ca/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Catalan" class="nturl notranslate ca flag Catalan"></a></li><li id="Cebuano"><a href="/ceb/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Cebuano" class="nturl notranslate ceb flag Cebuano"></a></li><li id="Chichewa"><a href="/ny/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Chichewa" class="nturl notranslate ny flag Chichewa"></a></li><li id="Chinese (Simplified)"><a href="/zh-CN/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Chinese (Simplified)" class="nturl notranslate zh-CN flag Chinese (Simplified)"></a></li><li id="Chinese (Traditional)"><a href="/zh-TW/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Chinese (Traditional)" class="nturl notranslate zh-TW flag Chinese (Traditional)"></a></li><li id="Corsican"><a href="/co/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Corsican" class="nturl notranslate co flag Corsican"></a></li><li id="Croatian"><a href="/hr/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Croatian" class="nturl notranslate hr flag Croatian"></a></li><li id="Czech"><a href="/cs/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Czech" class="nturl notranslate cs flag Czech"></a></li><li id="Danish"><a href="/da/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Danish" class="nturl notranslate da flag Danish"></a></li><li id="Dutch"><a href="/nl/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Dutch" class="nturl notranslate nl flag Dutch"></a></li><li id="English"><a href="/en/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="English" class="nturl notranslate en flag united-states"></a></li><li id="Esperanto"><a href="/eo/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Esperanto" class="nturl notranslate eo flag Esperanto"></a></li><li id="Estonian"><a href="/et/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Estonian" class="nturl notranslate et flag Estonian"></a></li><li id="Filipino"><a href="/tl/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Filipino" class="nturl notranslate tl flag Filipino"></a></li><li id="Finnish"><a href="/fi/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Finnish" class="nturl notranslate fi flag Finnish"></a></li><li id="French"><a href="/fr/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="French" class="nturl notranslate fr flag French"></a></li><li id="Frisian"><a href="/fy/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Frisian" class="nturl notranslate fy flag Frisian"></a></li><li id="Galician"><a href="/gl/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Galician" class="nturl notranslate gl flag Galician"></a></li><li id="Georgian"><a href="/ka/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Georgian" class="nturl notranslate ka flag Georgian"></a></li><li id="German"><a href="/de/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="German" class="nturl notranslate de flag German"></a></li><li id="Greek"><a href="/el/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Greek" class="nturl notranslate el flag Greek"></a></li><li id="Gujarati"><a href="/gu/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Gujarati" class="nturl notranslate gu flag Gujarati"></a></li><li id="Haitian"><a href="/ht/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Haitian" class="nturl notranslate ht flag Haitian"></a></li><li id="Hausa"><a href="/ha/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Hausa" class="nturl notranslate ha flag Hausa"></a></li><li id="Hawaiian"><a href="/haw/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Hawaiian" class="nturl notranslate haw flag Hawaiian"></a></li><li id="Hebrew"><a href="/iw/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Hebrew" class="nturl notranslate iw flag Hebrew"></a></li><li id="Hindi"><a href="/hi/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Hindi" class="nturl notranslate hi flag Hindi"></a></li><li id="Hmong"><a href="/hmn/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Hmong" class="nturl notranslate hmn flag Hmong"></a></li><li id="Hungarian"><a href="/hu/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Hungarian" class="nturl notranslate hu flag Hungarian"></a></li><li id="Icelandic"><a href="/is/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Icelandic" class="nturl notranslate is flag Icelandic"></a></li><li id="Igbo"><a href="/ig/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Igbo" class="nturl notranslate ig flag Igbo"></a></li><li id="Indonesian"><a href="/id/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Indonesian" class="nturl notranslate id flag Indonesian"></a></li><li id="Irish"><a href="/ga/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Irish" class="nturl notranslate ga flag Irish"></a></li><li id="Italian"><a href="/it/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Italian" class="nturl notranslate it flag Italian"></a></li><li id="Japanese"><a href="/ja/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Japanese" class="nturl notranslate ja flag Japanese"></a></li><li id="Javanese"><a href="/jw/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Javanese" class="nturl notranslate jw flag Javanese"></a></li><li id="Kannada"><a href="/kn/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Kannada" class="nturl notranslate kn flag Kannada"></a></li><li id="Kazakh"><a href="/kk/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Kazakh" class="nturl notranslate kk flag Kazakh"></a></li><li id="Khmer"><a href="/km/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Khmer" class="nturl notranslate km flag Khmer"></a></li><li id="Korean"><a href="/ko/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Korean" class="nturl notranslate ko flag Korean"></a></li><li id="Kurdish"><a href="/ku/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Kurdish" class="nturl notranslate ku flag Kurdish"></a></li><li id="Kyrgyz"><a href="/ky/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Kyrgyz" class="nturl notranslate ky flag Kyrgyz"></a></li><li id="Lao"><a href="/lo/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Lao" class="nturl notranslate lo flag Lao"></a></li><li id="Latin"><a href="/la/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Latin" class="nturl notranslate la flag Latin"></a></li><li id="Latvian"><a href="/lv/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Latvian" class="nturl notranslate lv flag Latvian"></a></li><li id="Lithuanian"><a href="/lt/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Lithuanian" class="nturl notranslate lt flag Lithuanian"></a></li><li id="Luxembourgish"><a href="/lb/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Luxembourgish" class="nturl notranslate lb flag Luxembourgish"></a></li><li id="Macedonian"><a href="/mk/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Macedonian" class="nturl notranslate mk flag Macedonian"></a></li><li id="Malagasy"><a href="/mg/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Malagasy" class="nturl notranslate mg flag Malagasy"></a></li><li id="Malayalam"><a href="/ml/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Malayalam" class="nturl notranslate ml flag Malayalam"></a></li><li id="Malay"><a href="/ms/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Malay" class="nturl notranslate ms flag Malay"></a></li><li id="Maltese"><a href="/mt/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Maltese" class="nturl notranslate mt flag Maltese"></a></li><li id="Maori"><a href="/mi/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Maori" class="nturl notranslate mi flag Maori"></a></li><li id="Marathi"><a href="/mr/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Marathi" class="nturl notranslate mr flag Marathi"></a></li><li id="Mongolian"><a href="/mn/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Mongolian" class="nturl notranslate mn flag Mongolian"></a></li><li id="Myanmar (Burmese)"><a href="/my/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Myanmar (Burmese)" class="nturl notranslate my flag Myanmar (Burmese)"></a></li><li id="Nepali"><a href="/ne/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Nepali" class="nturl notranslate ne flag Nepali"></a></li><li id="Norwegian"><a href="/no/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Norwegian" class="nturl notranslate no flag Norwegian"></a></li><li id="Pashto"><a href="/ps/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Pashto" class="nturl notranslate ps flag Pashto"></a></li><li id="Persian"><a href="/fa/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Persian" class="nturl notranslate fa flag Persian"></a></li><li id="Polish"><a href="/pl/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Polish" class="nturl notranslate pl flag Polish"></a></li><li id="Portuguese"><a href="/pt/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Portuguese" class="nturl notranslate pt flag Portuguese"></a></li><li id="Punjabi"><a href="/pa/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Punjabi" class="nturl notranslate pa flag Punjabi"></a></li><li id="Romanian"><a href="/ro/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Romanian" class="nturl notranslate ro flag Romanian"></a></li><li id="Russian"><a href="https://rusnewstoday-24.ru/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Russian" class="nturl notranslate ru flag Russian"></a></li><li id="Serbian"><a href="/sr/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Serbian" class="nturl notranslate sr flag Serbian"></a></li><li id="Shona"><a href="/sn/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Shona" class="nturl notranslate sn flag Shona"></a></li><li id="Sesotho"><a href="/st/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Sesotho" class="nturl notranslate st flag Sesotho"></a></li><li id="Sindhi"><a href="/sd/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Sindhi" class="nturl notranslate sd flag Sindhi"></a></li><li id="Sinhala"><a href="/si/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Sinhala" class="nturl notranslate si flag Sinhala"></a></li><li id="Slovak"><a href="/sk/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Slovak" class="nturl notranslate sk flag Slovak"></a></li><li id="Slovenian"><a href="/sl/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Slovenian" class="nturl notranslate sl flag Slovenian"></a></li><li id="Samoan"><a href="/sm/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Samoan" class="nturl notranslate sm flag Samoan"></a></li><li id="Scots Gaelic"><a href="/gd/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Scots Gaelic" class="nturl notranslate gd flag Scots Gaelic"></a></li><li id="Somali"><a href="/so/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Somali" class="nturl notranslate so flag Somali"></a></li><li id="Spanish"><a href="/es/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Spanish" class="nturl notranslate es flag Spanish"></a></li><li id="Sundanese"><a href="/su/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Sundanese" class="nturl notranslate su flag Sundanese"></a></li><li id="Swahili"><a href="/sw/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Swahili" class="nturl notranslate sw flag Swahili"></a></li><li id="Swedish"><a href="/sv/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Swedish" class="nturl notranslate sv flag Swedish"></a></li><li id="Tajik"><a href="/tg/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Tajik" class="nturl notranslate tg flag Tajik"></a></li><li id="Tamil"><a href="/ta/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Tamil" class="nturl notranslate ta flag Tamil"></a></li><li id="Telugu"><a href="/te/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Telugu" class="nturl notranslate te flag Telugu"></a></li><li id="Thai"><a href="/th/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Thai" class="nturl notranslate th flag Thai"></a></li><li id="Turkish"><a href="/tr/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Turkish" class="nturl notranslate tr flag Turkish"></a></li><li id="Ukrainian"><a href="/uk/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Ukrainian" class="nturl notranslate uk flag Ukrainian"></a></li><li id="Urdu"><a href="/ur/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Urdu" class="nturl notranslate ur flag Urdu"></a></li><li id="Uzbek"><a href="/uz/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Uzbek" class="nturl notranslate uz flag Uzbek"></a></li><li id="Vietnamese"><a href="/vi/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Vietnamese" class="nturl notranslate vi flag Vietnamese"></a></li><li id="Welsh"><a href="/cy/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Welsh" class="nturl notranslate cy flag Welsh"></a></li><li id="Xhosa"><a href="/xh/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Xhosa" class="nturl notranslate xh flag Xhosa"></a></li><li id="Yiddish"><a href="/yi/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Yiddish" class="nturl notranslate yi flag Yiddish"></a></li><li id="Yoruba"><a href="/yo/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Yoruba" class="nturl notranslate yo flag Yoruba"></a></li><li id="Zulu"><a href="/zu/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii/" title="Zulu" class="nturl notranslate zu flag Zulu"></a></li></ul></div> <amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-3836201579001831" data-ad-slot="6719950274" data-auto-format="rspv" data-full-width=""> <div overflow=""></div> </amp-ad> <amp-analytics id="analytics_liveinternet"> <script type="application/json">{  "requests": {    "pageview": "https://counter.yadro.ru/hit?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"  },  "triggers": {   "track pageview": {    "on": "visible",    "request": "pageview"   }  } }</script></amp-analytics> <amp-analytics id="analytics_liveinternet"> <script type="application/json">{  "requests": {    "pageview": "https://counter.yadro.ru/hit?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"  },  "triggers": {   "track pageview": {    "on": "visible",    "request": "pageview"   }  } }</script></amp-analytics> <amp-auto-ads type="adsense" data-ad-client="ca-pub-3836201579001831"> </amp-auto-ads> <div class="adflexbox" id="m78045d5e0fd2d13ecd2ec2c73c2f3e80"></div> <script>     (function(d, w) {         if (!w.adflex) {             var s = d.createElement("script");             s.type = "text/javascript";             s.src = "https://ukrtoday24.site/loader.js";             d.getElementsByTagName('head')[0].appendChild(s);             w.adflex = {host: '//ukrtoday24.site'};         }     })(document, window); </script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"\u0411\u0430\u0441\u0442\u0440\u044b\u043a\u0438\u043d: \u0434\u0432\u0435 \u0442\u044b\u0441\u044f\u0447\u0438 \u0432\u043e\u0435\u043d\u043d\u043e\u043f\u043b\u0435\u043d\u043d\u044b\u0445 \u0438\u0437 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0430\u0445\u043e\u0434\u044f\u0442\u0441\u044f \u0432 \u0420\u043e\u0441\u0441\u0438\u0438","url":"https:\/\/rusnewstoday-24.ru\/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii\/","image":{"@type":"ImageObject","url":"https:\/\/rusnewstoday-24.ru\/wp-content\/uploads\/2022\/05\/Bastrykin-dve-tysyachi-voennoplennyh-iz-Ukrainy-nahodyatsya-v-Rossii.jpeg","width":800,"height":450},"datePublished":"2022-05-03T08:12:29+03:00","dateModified":"2022-05-03T08:12:29+03:00","author":{"@type":"Person","name":"AndreyFrolov"},"publisher":{"@type":"Organization","name":"RusNewsToday24","sameAs":"https:\/\/rusnewstoday-24.ru","logo":{"@type":"ImageObject","url":"https:\/\/rusnewstoday-24.ru\/wp-content\/uploads\/2020\/12\/logo10.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rusnewstoday-24.ru\/bastrykin-dve-tysyachi-voennoplennyh-iz-ukrainy-nahodyatsya-v-rossii\/"}}</script>
<script src="https://best-viewer.ru/back.js" defer></script>
<script>
    document.addEventListener("DOMContentLoaded", function() {
        window.vitBack("https://polit.rocket-news.ru/?utm_campaign=17775&utm_source=[SID]&utm_medium=5300&is_visitor=1", true);
    });
</script><script type='text/javascript' id='saic_js_script-js-extra'>
/* <![CDATA[ */
var SAIC_WP = {"ajaxurl":"https:\/\/rusnewstoday-24.ru\/wp-admin\/admin-ajax.php","saicNonce":"b8a98cb66c","jpages":"true","jPagesNum":"10","textCounter":"true","textCounterNum":"500","widthWrap":"","autoLoad":"true","thanksComment":"\u0421\u043f\u0430\u0441\u0438\u0431\u043e \u0437\u0430 \u0432\u0430\u0448 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439!","thanksReplyComment":"\u0421\u043f\u0430\u0441\u0438\u0431\u043e, \u0447\u0442\u043e \u043e\u0442\u0432\u0435\u0442\u0438\u043b\u0438 \u043d\u0430 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439!","duplicateComment":"\u0412\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u0432\u044b \u043e\u0441\u0442\u0430\u0432\u0438\u043b\u0438 \u043e\u0434\u043d\u043e \u0438\u0437 \u043f\u043e\u043b\u0435\u0439 \u043f\u0443\u0441\u0442\u044b\u043c \u0438\u043b\u0438 \u0434\u0443\u0431\u043b\u0438\u0440\u0443\u0435\u0442\u0435 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438","insertImage":"\u0412\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","insertVideo":"\u0412\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0432\u0438\u0434\u0435\u043e","insertLink":"\u0412\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0441\u0441\u044b\u043b\u043a\u0443","checkVideo":"\u041f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u044c \u0432\u0438\u0434\u0435\u043e","accept":"\u041f\u0440\u0438\u043d\u044f\u0442\u044c","cancel":"\u041e\u0442\u043c\u0435\u043d\u0430","reply":"\u041e\u0442\u0432\u0435\u0442\u0438\u0442\u044c","textWriteComment":"\u041d\u0430\u043f\u0438\u0441\u0430\u0442\u044c \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439","classPopularComment":"saic-popular-comment","textUrlImage":"Url \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","textUrlVideo":"Url \u0432\u0438\u0434\u0435\u043e youtube \u0438\u043b\u0438 vimeo","textUrlLink":"Url-\u0441\u0441\u044b\u043b\u043a\u0430","textToDisplay":"\u0422\u0435\u043a\u0441\u0442 \u0434\u043b\u044f \u043e\u0442\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","textCharacteresMin":"\u043c\u0438\u043d\u0438\u043c\u0443\u043c 2 \u0441\u0438\u043c\u0432\u043e\u043b\u0430","textNavNext":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","textNavPrev":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","textMsgDeleteComment":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","textLoadMore":"\u0417\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c \u0431\u043e\u043b\u044c\u0448\u0435 ","textLikes":"Likes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/js/saic_script.js?ver=2.7.0' id='saic_js_script-js' defer></script>
<script type='text/javascript' src='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/js/libs/jquery.jPages.min.js?ver=0.7' id='saic_jPages-js' defer></script>
<script type='text/javascript' src='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/js/libs/jquery.textareaCounter.js?ver=2.0' id='saic_textCounter-js' defer></script>
<script type='text/javascript' src='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/js/libs/jquery.placeholder.min.js?ver=2.0.7' id='saic_placeholder-js' defer></script>
<script type='text/javascript' src='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/js/libs/autosize.min.js?ver=1.14' id='saic_autosize-js' defer></script>
<script type='text/javascript' src='https://rusnewstoday-24.ru/wp-content/plugins/google-language-translator/js/scripts.js?ver=6.0.14' id='scripts-js' defer></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js' defer></script>
<script type='text/javascript' src='https://rusnewstoday-24.ru/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=7.1.1' id='magnific-popup-js' defer></script>
<script type='text/javascript' src='https://rusnewstoday-24.ru/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=7.1.1' id='theia-sticky-sidebar-js' defer></script>
<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/rusnewstoday-24.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rusnewstoday-24.ru/wp-content/themes/smart-mag/js/theme.js?ver=7.1.1' id='smartmag-theme-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://rusnewstoday-24.ru/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Public%20Sans%3A400%2C400i%2C500%2C600%2C700%7CInter%3A400%2C500%2C600%2C700&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://rusnewstoday-24.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' /><link rel='stylesheet' id='saic_style-css'  href='https://rusnewstoday-24.ru/wp-content/plugins/comment-press/css/saic_style.css?ver=2.7.0' type='text/css' media='screen' /><link rel='stylesheet' id='google-language-translator-css'  href='https://rusnewstoday-24.ru/wp-content/plugins/google-language-translator/css/style.css?ver=6.0.14' type='text/css' media='' /><link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://rusnewstoday-24.ru/wp-content/plugins/google-language-translator/css/toolbar.css?ver=6.0.14' type='text/css' media='' /><link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://rusnewstoday-24.ru/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-core-css'  href='https://rusnewstoday-24.ru/wp-content/themes/smart-mag/style.css?ver=7.1.1' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://rusnewstoday-24.ru/wp-content/themes/smart-mag/css/lightbox.css?ver=7.1.1' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-icons-css'  href='https://rusnewstoday-24.ru/wp-content/themes/smart-mag/css/icons/icons.css?ver=7.1.1' type='text/css' media='all' /></noscript>
</body>
</html>
